Question

Activation VoWifi carte SIM


Bonjour,

J’ai acquis récemment un Samsung A52s 5G et j’ai activé les appels Wifi.

Mais ça ne fonctionne pas. J’ai l’impression que je n’ai pas le menu “Active une option, et dans le cas présent, active SIM 1. “ ni “ Choisissez Préférence réseau. “ pour arriver à “ Choisissez Réseau Wi-Fi préféré. “

J’ai pourtant essayé avec plusieurs B Box mais rien n’y fait… :-(

Une idée?

Merci.

Patrick


32 commentaires

Niveau d'utilisateur 5
Badge +5

Bonjour @Nova1001 

 

Merci pour votre retour

Votre Xiaomi 11 ultra provient bien du marché Belge/Europe? Car la configuration vowifi est incluse uniquement sur les appareils de cette zone.

 

Pouvez-vous nous faire une capture d’écran des options ?

 

 

Bonjour @Nova1001 

 

Merci pour votre retour

Votre Xiaomi 11 ultra provient bien du marché Belge/Europe? Car la configuration vowifi est incluse uniquement sur les appareils de cette zone.

 

Pouvez-vous nous faire une capture d’écran des options ?

 

 

Bonjour,

Il vient de France ... ( Ce model la n'ai pas vendu en Belgique d'ailleurs normalement il n'ai pas vendu dans aucun autre pays apart la Chine mais le Xiaomi français la en vente ... )

Je vous envoie en message privé le screen shot 

Bonjour @Nova1001

Bonjour @Nova1001

 

Bonjour @Nova1001 

 

Merci pour votre retour

Votre Xiaomi 11 ultra provient bien du marché Belge/Europe? Car la configuration vowifi est incluse uniquement sur les appareils de cette zone.

 

Pouvez-vous nous faire une capture d’écran des options ?

 

 

Impossible d'envoyer en message privé des captures d'écran 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Nova1001 

Si l’appareil le permet et puisque c’est actif sur notre serveur, ça devrait fonctionner, si l’option apparaît toujours en grisé alors il faut peut-être voir avec le vendeur. Je confirme que pour Proximus il est compatible.

Bonjour,

J’ai acquis récemment un Samsung A52s 5G et j’ai activé les appels Wifi.

Mais ça ne fonctionne pas. J’ai l’impression que je n’ai pas le menu “Active une option, et dans le cas présent, active SIM 1. “ ni “ Choisissez Préférence réseau. “ pour arriver à “ Choisissez Réseau Wi-Fi préféré. “

J’ai pourtant essayé avec plusieurs B Box mais rien n’y fait… :-(

Une idée?

Merci.

Patrick

Bonjour j’ai le même problème pourriez-vous m’aider?

Bonjour j’ai le même problème que @Pat70 Pourriez vous m’aider?

Niveau d'utilisateur 7
Badge +6

Hello @Xavier67   Comme répondu sur l’autre topic, c’est fait ;)

Commenter