Question

Activation VoWifi carte SIM


Bonjour,

J’ai acquis récemment un Samsung A52s 5G et j’ai activé les appels Wifi.

Mais ça ne fonctionne pas. J’ai l’impression que je n’ai pas le menu “Active une option, et dans le cas présent, active SIM 1. “ ni “ Choisissez Préférence réseau. “ pour arriver à “ Choisissez Réseau Wi-Fi préféré. “

J’ai pourtant essayé avec plusieurs B Box mais rien n’y fait… :-(

Une idée?

Merci.

Patrick


29 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Nova1001 

Si l’appareil le permet et puisque c’est actif sur notre serveur, ça devrait fonctionner, si l’option apparaît toujours en grisé alors il faut peut-être voir avec le vendeur. Je confirme que pour Proximus il est compatible.

Bonjour @Nova1001

Bonjour @Nova1001

 

Bonjour @Nova1001 

 

Merci pour votre retour

Votre Xiaomi 11 ultra provient bien du marché Belge/Europe? Car la configuration vowifi est incluse uniquement sur les appareils de cette zone.

 

Pouvez-vous nous faire une capture d’écran des options ?

 

 

Impossible d'envoyer en message privé des captures d'écran 

 

Bonjour @Nova1001 

 

Merci pour votre retour

Votre Xiaomi 11 ultra provient bien du marché Belge/Europe? Car la configuration vowifi est incluse uniquement sur les appareils de cette zone.

 

Pouvez-vous nous faire une capture d’écran des options ?

 

 

Bonjour,

Il vient de France ... ( Ce model la n'ai pas vendu en Belgique d'ailleurs normalement il n'ai pas vendu dans aucun autre pays apart la Chine mais le Xiaomi français la en vente ... )

Je vous envoie en message privé le screen shot 

Niveau d'utilisateur 4
Badge +5

Bonjour @Nova1001 

 

Merci pour votre retour

Votre Xiaomi 11 ultra provient bien du marché Belge/Europe? Car la configuration vowifi est incluse uniquement sur les appareils de cette zone.

 

Pouvez-vous nous faire une capture d’écran des options ?

 

 

Le téléphone est-il bien à jour ? 

Si c’est le cas, pourriez-vous essayer ceci : 

 

1. Dans le composeur, taper *#*#869434#*#*

2. Vérifiez que le paramètre est bien activé : composer le *#*#4636#*#*

3. Si nécessaire, activez le dans les paramètres d'appels

Je l ai bien activer avec le *#*#869434#*#* par contre quand je fait le *#*#4636#*#* sa m'ouvre plein d'option :S je vois pas du tout quoi choisir et je ne sais pas activer le wifi dans les option que je vois c est en grisâtre... Le GSM à la dernier mise à jour ....

Niveau d'utilisateur 5
Badge +5

Le téléphone est-il bien à jour ? 

Si c’est le cas, pourriez-vous essayer ceci : 

 

1. Dans le composeur, taper *#*#869434#*#*

2. Vérifiez que le paramètre est bien activé : composer le *#*#4636#*#*

3. Si nécessaire, activez le dans les paramètres d'appels

Bonjour @Nova1001,

 

Le Vowifi est bien actif de notre côté depuis le 13/05/2022. Qu’est-ce qu’il vous fait dire qu’il n’est pas actif exactement ? 

L’avez-vous bien activé dans les paramètres du téléphone ?

Ah ok ,

C est que sa vien de mon téléphone car je n'ai aucune option VoWifi qui est afficher dans les paramètres réseau alors que mon GSM est capable d'avoir le VoWifi... Je possède un Xiaomi mi 11 ultra . 

Niveau d'utilisateur 5
Badge +5

Bonjour @Nova1001,

 

Le Vowifi est bien actif de notre côté depuis le 13/05/2022. Qu’est-ce qu’il vous fait dire qu’il n’est pas actif exactement ? 

L’avez-vous bien activé dans les paramètres du téléphone ?

Bonjour @Nova1001 je ne vois pas de numéro de mobile dans votre offre, pourriez-vous indiquer le numéro impacté dans votre profil svp ?

Bonjour,

Voilà qui est fait :) 

Niveau d'utilisateur 7
Badge +5

Bonjour @Nova1001 je ne vois pas de numéro de mobile dans votre offre, pourriez-vous indiquer le numéro impacté dans votre profil svp ?

Bonjour,

Je pense que pour mon numéro de GSM les appel wifi (VoWifi) ne sont pas activer pouvait vous vérifier ?

Niveau d'utilisateur 7
Badge +5

Bonjour @dutopia , 

Je vous confirme avoir bien activé le VoWifi sur votre numéro 😉

Bonjour,

J’ai activé wifi calling (VoWiFi) sur mon téléphone Samsung Galaxy A52S suivant les instructions sur les pages de support Proximus, mais il n’arrive pas à marcher. Peut-être faut-il que quelqu’un de Proximus active cette option dans mon contrat?

Ma femme (ingrid78 dans le forum NL) avait posté cette même question dans le forum NL il y a quelques jours et wifi calling est activé depuis hier… J’espère que cela marchera aussi pour moi! :)

Merci!

David

Niveau d'utilisateur 5
Badge +5

Bonjour @vanessa.strauven,

 

Si les appels wifi ne fonctionnent pas à l’hôpital seulement c’est que le VoWifi Proximus n’est pas correctement configuré sur ce réseau. Si l’hôpital utilise un réseau Proximus voici ce qui doit être vérifié : 
 

(Cliquez sur Appels wi-fi pour les entreprises et vous verrez alors comment le modem doit être configuré)
https://www.proximus.be/support/fr/id_sfaqr_vowifi_global/particuliers/support/telephone/gsm-et-carte-sim/configurer-votre-gsm/appeler-via-le-wifi.html

Si la connexion est d’un autre opéarteur il faudra voir directement avec cet opérateur pour configurer correctement le modem en fonction.

Bonjour,

J’ai rappeler hier mais toujours pas de solution ici à l’hôpital !

Le plus bizarre est que ça fonctionne de la maison mais pas au travail ! Je suppose que c’est une subtilité au niveau du wi-fi mais c’est franchement embêtant !

Avec Orange, tout s’était fait automatiquement !

 

Niveau d'utilisateur 5
Badge +5

Bonjour @vanessa.strauven. Tout est bien en ordre de notre côté pourtant. Vous n’arrivez pas du tout à recevoir des appels où appeler lorsque vous êtes connectée au Wifi ? 

Pourriez-vous commencer par redémarrer complètement le téléphone s’il vous plaît ? Si le problème persiste, essayer de désactiver puis réactiver les appels Wifi depuis l’appareil. Si le problème est toujours le même, pourriez-vous faire un test en mettant le téléphone en mode avion puis en activant uniquement le Wifi s’il vous plaît ? 

Bonjour,

Malheureusement, ça ne fonctionne pas !

Je ne sais pas ce qu’il en est pour mon conjoint mais en tout cas, pour ma part, ça ne va pas !

Que dois-je faire ?

Cordialement

Niveau d'utilisateur 7
Badge +5

Bonjour @vanessa.strauven , 

Toutes mes excuses pour cette mauvaise expérience ! 

Après vérifications, je constate que l’option VoWifi a bien été activée ce jour (22/08). 

  • Pourriez-vous me confirmer que tout est en ordre de votre côté ? 

J’en ai profité pour activer la même option sur l’autre numéro qui est sur votre compte client.

Merci 😉

Bonjour,

Je viens de passer de orange à Proximus mais je ne sais plus recevoir les appels en wifi malgré un redémarrage et l’activation des appels wifi.

Je travaille dans un hôpital et je dois vous dire que je suis bien embêtée.

Que puis-je faire ?

Niveau d'utilisateur 1

Bonjour @jpgregoire, je vois que le Vowifi a déjà été ajouté entre-temps, le 18/07. Est-ce bien en ordre de votre côté ? 

Oui cela a été activé hier et c’est désormais en ordre..
Difficile de comprendre ce qui s’est passé. Le profil (chez Proximus) a du être réinitialisé pour que cela fonctionne. Alors que cela fonctionnait au départ.

Niveau d'utilisateur 5
Badge +5

Bonjour @jpgregoire, je vois que le Vowifi a déjà été ajouté entre-temps, le 18/07. Est-ce bien en ordre de votre côté ? 

Niveau d'utilisateur 1

Idem ici, @AurélienK pourriez-vous l'activer pour le numéro se terminant par 8901 ?

Pourquoi est ce que ça a fonctionné puis plus?

 

Merci

@AurélienK Merci beaucoup 😉

Niveau d'utilisateur 7
Badge +6

Hello @Michael D   J’ai fais le necessaire ;)

Bonjour j'ai exactement le même soucis mais avec le Samsung A53 5G, l appel wifi est activé mais ne fonctionne pas. Pouvez vous aider? Merci

Michael

Commenter