Question

Je n'ai pas l'option voLTE sur mon smartphone


Badge

Comment puis-je faire pour que l’on active l’option voLTE sur mon n°?


8 commentaires

Badge

@Sophie A Ok merci pour la recherche et les informations

 

Niveau d'utilisateur 7
Badge +5

Bonjour @boseclau

En effet, je le vois dans les téléphones compatibles. Je ne connais pas trop la configuration des Sony mais l’option VOLTE devrait se trouver dans “ données mobiles” ou “données cellulaires”. 

De notre côté il est bien actif donc si vous ne trouvez pas l’option dans vos réglages, c’est peut-être en effet votre téléphone qui n’est pas compatible.

Badge

@Sophie A , j’ai bien redémarré mon GSM… Mais je ne trouve pas l’option dans mon GSM… comme indiqué dans mon post précédent:

 

“mon téléphone est dans la liste de ‘compatible’ mais je ne trouve pas l’option ‘voLTE’?

Il s’agit d’un SONY XPERIA XZ2 Compact, j’ai cherché l’info, mais pas dispo sur mon GSM...”

 

Niveau d'utilisateur 7
Badge +5

Bonjour @boseclau , 

Je constate que le Volte est bien actif sur votre gsm depuis le 21/01. Avez-vous redémarré entièrement votre mobile depuis? 

Vous devez également activer le Volte au niveau de votre appareil au niveau des paramètres. 

Badge

@Cédric B  mon téléphone est dans la liste de ‘compatible’ mais je ne trouve pas l’option ‘voLTE’?

Il s’agit d’un SONY XPERIA XZ2 Compact, j’ai cherché l’info, mais pas dispo sur mon GSM...

Niveau d'utilisateur 6
Badge +7

Bonjour @boseclau,

J’ai activé le VoLTE sur votre profil :wink:
Est-ce en ordre ?

Badge

Profil complété et SONY XZ2 Compact est en principe compatible

 

 

Niveau d'utilisateur 7
Badge +6

@boseclau Vérifiez bien que vous avez un appareil compatible. Si tel est le cas, indiquez bien votre n° de client dans votre profil si ce n’est déjà fait. Un modérateur pourra probablement vous l’activer incessamment sous peu.

Commenter