Question

Pas d' option Activer désactiver "voiceMail"


Badge
  • Apprenti
  • 18 commentaires

Bonjour,

Apres de bon nombre recherche sur le forum et sur internet il est pour moi impossible d' activer mon voicemail, que ce soit dans l' application myproximus ou via le web myproximus, je n' ai pas l' option activer désactiver dans les paramètre du numéro de téléphone.

 

Pouriez vous m’ aider?

 

Merci d’ avance


10 commentaires

Niveau d'utilisateur 5
Badge +5

Bonjour @Roka,

Super ! N’hésitez pas à revenir vers nous en cas de besoin. 😊

Badge

Hello @AurélienK 

 

Non on peut laisser comme sa, sa me dérange pas du tout.

 

Merci beaucoup pour votre geste :)

Niveau d'utilisateur 7
Badge +6

Hello

 

C’est que le code pour prolonger que vous aviez fait comportait une erreur. On peut prolonger manuellement pour vous si vous voulez :)

Badge

Du coup j’ ai trouver la solution, j’ ai remis à 4 sonneries à la place de 6 sonneries et cela fonctionne.

Badge

Bonjour @Benjamin B @VincentM ,

 

Je reviens vers vous car ma messagerie ne fonctionne pas malgré l’activation, je l’ ai bien configurer avec mon message personnel ainsi que le code pin mais quand on me sonne  et qu’ on arrive à la fin de l’ appel  il n’ y a pas de messagerie.

 

Pouvez vous m’ aider svp?

Niveau d'utilisateur 7
Badge +5

Merci pour votre retour @Roka 😉

Badge

Bonjour @Benjamin B 

 

Un grand merci à vous, le voicemail est bien activer.

Niveau d'utilisateur 5
Badge +5

Bonjour @Roka 

 

Je viens de faire le nécessaire pour l’activation du voicemail sur le numéro ********43.

 

 

 

Badge

Merci beaucoup pour votre réponse.

 

J’ avais désactiver il y a quelques jours le voicemail dans les options et à ce jour pour le réactiver il n’ y a plus l’ options activer. Mon abonnement téléphone est mobilus S dans un pack.

Niveau d'utilisateur 7
Badge +4

FYI en attendant une réaction d’un collaborateur Proximus (modérateur) sur ce forum publique

Voicemail de votre GSM ou ligne fixe | Proximus

P.S.

Il ne serait pas/plus possible de désactiver voice mail pour un n° Pay&Go ou Mobilus Full Control

En principe le voice mail est en principe automatiquement actif sur un n° mobile

Mettez le n° concerné dans votre forum login profile (champ libre “ticket”, là uniquement visible pour Proximus)

Commenter