Répondu

Pas de 4G ni de réseau mobile en France


Bonjour,

 

Je suis en France pour le wk et je n'ai ni 4G ni réseau mobile depuis que j'ai passé la frontière et ce sur 300km jusqu'à mon lieu d'arrivée... 

Je suis allée là bas il y a un mois et je n'avais pas de problème.

J'ai 55 go ce mois ci et je n'ai utilisé que 218 mo

Qui peut m'aider svp ? 

icon

Meilleure réponse par Anne-Charlotte 9 August 2021, 10:07

Afficher l'original

14 commentaires

Niveau d'utilisateur 5
Badge +5

Bonjour @mariejose123,

 

Pourriez-vous indiquer le numéro en question dans la partie privée de votre profil afin que nous puissions regarder s’il vous plaît ? 

bonjour

Meme souci pour moi  j’était en france et coupure du reseau internet avec un R, jai deux carte sim et malgré cela je suis coupé.

je suis chauffeur poids lourd et jai besoin  d’internet

abonement tres cher pour ètre coupé

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Kab_58 

Je ne vois rien d’anormal dans notre configuration mais j’ai néanmoins apporté une modification.

Vous pouvez avant tout faire changer votre carte SIM en shop center, c’est le mieux à faire dans un premier temps.

Bonjour @VincentM, je viens d’ajouter le numéro concerné au profil. Pourriez-vous me joindre au plus vite svp ? Car je suis restée 2 jours sans réseau en France. Je dois bientôt y retourner & je ne veux plus que ce problème se reproduise à nouveau ! 
 

Merci d’avance.

Niveau d'utilisateur 7
Badge +5

Salut @Kab_58 , 

Pourriez-vous svp renseigner le numéro de GSM concerné dans votre profil privé ?

Merci

Bonjour, ma fille est aussi en France (Paris) et a le même problème pour son téléphone ! Malgré qu’elle ai redémarré son téléphone plusieurs fois et qu’elle ai retiré l’option Automatic. Parfois le réseau se connecte à Bouygues puis disparaît quelques minutes après !  Que faire ?

Niveau d'utilisateur 7
Badge +6

Hello

 

je vous ai répondu sur l’autre topic ;)

Bonjour

 

 

J'ai compléter le profil avec le numéro merci beaucoup

Mélanie 

Niveau d'utilisateur 7
Badge +5

Bonjour J'ai le même problème mais même en forçant la connexion manuelle cela ne fonctionne pas 

Salut @Mélanie_021 , 

Navré d’apprendre cela :rolling_eyes:
Je vous propose de remplir votre profil privé sur ce forum et de renseigner le numéro concerné par ce souci de connexion au réseau. 

Merci d’avance.

Bonjour J'ai le même problème mais même en forçant la connexion manuelle cela ne fonctionne pas 

Merci à vous aussi :) 

Niveau d'utilisateur 6
Badge +7

Ah super, ravi que ça fonctionne ! :smile:

Bonjour @Anne-Charlotte,

Avez-vous activé l’option des données en itinérance sur votre GSM ?

 

Bonjour @Cédric B , oui elles étaient activées.

On a fini par trouver la solution, le téléphone n'arrivait pas à se connecter à un opérateur malgré l'option de connexion automatique. Du coup il l'a connecté  manuellement.

 

Bonne journée 

Niveau d'utilisateur 6
Badge +7

Bonjour @Anne-Charlotte,

Avez-vous activé l’option des données en itinérance sur votre GSM ?

 

Commenter