Question

Qualité de l'image sur La Deux en HD


Niveau d'utilisateur 2
Bonjour,

Depuis peu, j'ai constaté une grande détérioration de l'image sur la Deux diffusée en HD. En comparant celle-ci avec la version SD, je ne constate aucune différence, elles semblent identiques.

Lorsque je passe de la Une HD vers la Deux HD , la différence par contre est très frappante.

Pourriez-vous vérifier ?

D'avance merci pour le suivi.

12 commentaires

Niveau d'utilisateur 5
Badge +4
Bonjour Daniel_0133,

Effectivement je viens de tester au labo et on voit vien que la chaine HD diffuse en SD, je fais le nécessaire, merci pour le feedback.

Bien à vous, David
Niveau d'utilisateur 4
Badge +3
Daniel_0133 a écrit:

Bonjour,

Depuis peu, j'ai constaté une grande détérioration de l'image sur la Deux diffusée en HD. En comparant celle-ci avec la version SD, je ne constate aucune différence, elles semblent identiques.

Lorsque je passe de la Une HD vers la Deux HD , la différence par contre est très frappante.

Pourriez-vous vérifier ?

D'avance merci pour le suivi.


Effectivement ici aussi, image horrible sur La Deux HD.
Payer toujours plus, pour plus de services et de qualité .... Quelle vaste mascarade ! Même pas capable de diffuser correctement une châine de télévision publique nationale.....
Niveau d'utilisateur 6
Badge +1
alloja a écrit:

Daniel_0133 a écrit:

Bonjour,

Depuis peu, j'ai constaté une grande détérioration de l'image sur la Deux diffusée en HD. En comparant celle-ci avec la version SD, je ne constate aucune différence, elles semblent identiques.

Lorsque je passe de la Une HD vers la Deux HD , la différence par contre est très frappante.

Pourriez-vous vérifier ?

D'avance merci pour le suivi.


Effectivement ici aussi, image horrible sur La Deux HD.


Je confirme : La Deux HD est en SD (tant sur le décodeur que sur www.proximustv.be).
Niveau d'utilisateur 5
Badge +4
Bonjour,

Le problème est déjà remonté, nous attendons des nouvelles.

Bien à vous, David
En tout cas ce n’est pas un problème au niveau de la RTBF car l’image est ok via le câble...
Niveau d'utilisateur 5
Badge +4
Bonsoir,

Nous Sommes désolé pour le dérangement et travaillons dessus.

Merci pour votre compréhension.

Bien à vous, David
Niveau d'utilisateur 6
Badge +1
Bonjour Monsieur ,
Je confirme que l'image est en SD sur la deux .
Merci d'avance de nous aider .
Niveau d'utilisateur 4
Badge +2
Bonjour a tous

Notre service TV s'occupe de régler le soucis le plus rapidement possible

Aurélien
Niveau d'utilisateur 4
Badge +2
Au moment ou je vous répondais, nous venons a l'instant de recevoir la confirmation que le soucis est résolu

Un reboot du décodeur sera peut être necessaire

Aurélien
Niveau d'utilisateur 4
Badge +3
AurélienK a écrit:

Au moment ou je vous répondais, nous venons a l'instant de recevoir la confirmation que le soucis est résolu

Un reboot du décodeur sera peut être necessaire

Aurélien


Oui, c'est corrigé ! Tx! 🙂
Niveau d'utilisateur 4
Badge +1
Ce n'est pas la première fois que ça arrive ce genre de chose (chaîne HD en SD), mais d'habitude ça touche des "petites" chaînes comme Canal Z HD, Studio 100 TV HD ou MS HD.

Peut-être que ça devrait être un point d'attention pour le service TV 😉