Question

Problème connexion skynet mail


Badge
Bonjour,

Lorsque j'essaie de lire mes mails sur mon ordi, j'arrive sur la page Proximus qui reste noire et à l'endroit où je dois indiquer le mot de passe et le login il y a un trait rouge en-dessous.

J'introduis login et mot de passe mais aucune réaction. Par contre, sur mon GSM, j'arrive à lire mes mails. Quelqu'un peut-il m'aider ? Merci

5 commentaires

Niveau d'utilisateur 3
Badge +2
Bonjour Kiwi2002,

comme vous je ne comprends pas cette situation, d'une part on sait recevoir, envoyer, lire nos mails sur smartphone et d'autre part via pc sur Proximus mail nous n'y arrivons pas. Le problème doit venir de Proximus mais personne de chez eux ne répond à ce sujet déjà évoqué par plusieurs d'entre nous concernant les mails.

Une explication Proximus serait le minimum.
Niveau d'utilisateur 7
Badge +6
Bonsoir à vous deux,



Apparemment il semble qu'avec le navigateur google Chrome, cela fonctionne ...

Pourriez-vous me dire quel navigateur vous utilisez ?

Merci 😃
Niveau d'utilisateur 3
Badge +2
Bonsoir,

en ce qui me concerne, il s'agit de Edge et cela a toujours fonctionné… jusqu'il y a peu. J'essayerai demain avec Chrome car pas installé sur ce pc, avouez quand même que quelque soit le navigateur il doit être possible de se connecter, vous ne pensez pas, c'est quand même fort de café ?

Bonne soirée
Niveau d'utilisateur 3
Badge +2
Bonjour,

apparemment cela fonctionne avec Chrome malgré toujours ces 2 bandes rouges en dessous des login et password, mais je répète, cela doit fonctionner avec les autres navigateurs. Il y a assez de membres et certainement de non membres du Forum qui ont ce problème, il faudrait quand même réagir svp.



Bonne fin de journée.
Badge
Bonjour,

Comme répondre et laisser un commentaire ; 2 personnes m'ont répondu hier et je ne sais pas comment leur faire part de ce que j'ai essayé et qui ne fonctionne pas

ai installé Google Chrome mais quand j'essaie de l'ouvrir, bien que j'ai l'icône Google Chrome, c'est Bing qui s'ouvre

Commenter