Question

Upload bridé sur PC ???


Niveau d'utilisateur 4
Badge +2
Bonjour,

Depuis quelques jours j'ai un petit souci avec l'upload de ma connexion internet Proximus. Je m'explique :

Lorsque je fais un speedtest sur le site speedtest.net, j'obtiens ceci :




Et pareil sur le speedtest du site de Proximus :




Par contre, sur d'autres sites de speedtest, comme par exemple, celui de Voo, j'obtiens des résultats normaux :




En Wi-Fi, sur speedtest.net, la vitesse est également normale :




Lorsque j'uploade un fichier sur un hébergeur de fichiers, la vitesse est également normale :




Par contre, lorsque mes documents se synchronisent avec mon cloud (Stack), le transfert se fait à la vitesse bridée et ça prend des plombes...


J'ai déjà fait différents tests, à savoir :

- testé en ethernet avec un autre câble : vitesse bridée
- testé un autre port ethernet de la BBox : vitesse bridée
- testé avec mon PC portable en ethernet : vitesse bridée
- testé avec ce même PC portable en Wi-Fi : vitesse normale

J'avoue que là je suis un peu perdu... Une idée de la cause possible de ce problème ???

38 commentaires

Niveau d'utilisateur 7
Badge +5
Bonjour zepatko,

Auriez-vous la possibilité de tester avec un autre câble éthernet ? Pouvez vous aussi vérifier qu'il est bien connecté des deux côtés, redémarrer le PC et refaire un test svp ?

Merci 🙂
Niveau d'utilisateur 4
Badge +2
Bonjour David W.,

J'ai déjà testé tout cela, et cela ne change rien. J'ai même essayé en utilisant un autre port ethernet de la B-box.
C'est incompréhensible comme problème...
Niveau d'utilisateur 7
Badge +5
zepatko,

Auriez-vous la possibilité de tester avec un autre PC ?
Si ce n'est pas possible, pourriez-vous le tester à un autre endroit ?
Selon les résultats on regardera pour vous envoyer une nouvelle bbox.
Niveau d'utilisateur 4
Badge +2
Comme je le dis dans mon message original, j'ai également testé avec mon pc portable et en ethernet le problème est le même, par contre en WiFi il n'y a aucun problème.
Niveau d'utilisateur 7
Badge +5
Ok, je pensais que vous n'aviez testé qu'avec votre portable en éthernet.
Pourriez-vous choisir un point de retrait via ce lien svp : https://www.proximus.be/eshop/eservices/en/jsp/dynamic/KPL?DeliveryDate=23/04/2019&ZipCode=4840&GuiLang=FR
Est-ce que je peux utiliser le 047*****05 comme numéro pour les notifications et le suivi ?
Niveau d'utilisateur 4
Badge +2
Le 1er point relais proposé dans la liste me convient très bien (magasin Lopes à 4840 Welkenraedt, code 71814745).

Et concernant le numéro de téléphone, celui que vous proposez est toujours d'actualité.

Par contre avant de remplacer la B-Box, j'aimerais si vous le permettez faire quelques tests supplémentaires pendant quelques jours, car je me demande si tout compte fait ce n'est pas mon cloud qui aurait un problème de bande passante parce que lorsque j'essaie d'y uploader manuellement un fichier, je constate que le débit est également très très limité (alors que sur n'importe quel autre hébergeur de fichiers il est normal).

Je viens d'ailleurs de refaire un test sur speedtest.net (en ethernet) et voici les résultats, qui sont normaux :




Par contre le speedtest sur le site de Proximus m'indique toujours ceci :



Mais sinon, tout semble fonctionner correctement. Il n'y a vraiment que pour les sauvegardes sur le cloud que le débit semble limité, et sur certains site de speedtest où il paraît faussé.
Niveau d'utilisateur 4
Badge +2
Concernant l'upload sur le site speedtest.net, je constate en fait que le résultat varie en fonction du serveur sur lequel le test est effectué.

Par exemple, les serveurs de Louvain-La-Neuve et Diegem posent problème :





Alors que sur ceux de Liège,Cologne, Luxembourg et Eindhoven, le débit est tout à fait normal :






Donc, finalement, est-ce un problème chez eux ? Ou alors ma B-Box qui briderait l'upload sur certains ports et/ou adresses IP ?
Niveau d'utilisateur 7
Badge +5
Bonjour zepatko,

Effectivement on voit clairement ce problème grâce à vos captures d'écran.
Avez-vous essayé de faire ces speed tests avec d'autres appareils ?

Je vous laisse donc le temps de tester et si vous le souhaitez l'échange sera toujours disponible.
Je reste également à votre disposition bien entendu :D

Vincent M
Niveau d'utilisateur 4
Badge +2
Bonjour Vincent,

Comme demandé, je viens de faire les tests avec un second PC (mon PC portable). Je n'ai ce coup-ci pas fait de screenshots, mais les résultats sont assez parlants d'eux même.

En Wi-Fi :
- le speedtest de Proximus donnent un upload correct
- tous les serveurs de speedtest.net donnent un upload correct.
- j'ai uploadé manuellement un fichier sur mon cloud et le débit était correct

En ethernet (testé sur 2 ports différents de la B-Box) :
- le speedtest de Proximus donne un upload bridé
- speedtest.net donne un résultat correct pour certains serveurs et bridé pour d'autres (mêmes résultats qu'hier, L-L-N et Diegem sont bridés)
- l'upload manuel (du même fichier qu'en Wi-Fi) sur mon cloud est bridé

Donc je pense qu'on peut en déduire que c'est bel et bien ma B-Box qui "bride" l'upload en ethernet sur certaines adresses IP et/ou ports.
Par contre, quelle en est la raison ? Je n'ai absolument rien modifié dans les paramètres par rapport à avant...
Niveau d'utilisateur 4
Badge +2
Donc finalement, j'aimerais quand même bien tester si une nouvelle B-Box peut solutionner ce problème et suis du coup demandeur pour un échange. 😁
Niveau d'utilisateur 7
Badge +5
zepatko,

D'accord, on va faire ça.
Pourriez-vous svp choisir un point de retrait via ce lien svp : https://www.proximus.be/eshop/eservices/en/jsp/dynamic/KPL?DeliveryDate=23/04/2019&ZipCode=4840&GuiLang=FR
Merci !

Vincent M
Niveau d'utilisateur 4
Badge +2
Le 1er de la liste (Magasin Lopes à 4840 Welkenraedt, code 71814745) me convient très bien. ☺️
Niveau d'utilisateur 4
Badge +2
Une fois la nouvelle Box reçue, il suffira de la brancher et d'attendre qu'elle se synchronise automatiquement il me semble, c'est bien ça ?
Niveau d'utilisateur 7
Badge +5
zepatko,

Aussi tôt dit, aussi tôt fait ! Le nouveau modem arrivera chez Lopes Welkenraedt mardi 23/04.
J'ai mis votre numéro de GSM comme numéro de suivi.

Oui tout à fait, il faudra la brancher normalement. Par contre faites attention que le nom du wifi et le mot de passe changeront vu que c'est une nouvelle Bbox.

Vincent M
Niveau d'utilisateur 4
Badge +2
Un grand merci à vous !

Pas de problème pour le Wi-Fi, je sais comment modifier son nom et mot de passe.
Je vous tiendrai informé de la résolution du problème ou pas.

Par contre, que devrais-je faire de l'ancienne B-Box ?
Niveau d'utilisateur 7
Badge +5
zepatko,

Ah oui, juste ! Quand vous allez chercher la nouvelle B-box, il faut ramener l'ancienne avec le câble d'alimentation. C'est un échange en fait ! 🤝🏻

Vincent M
Niveau d'utilisateur 4
Badge +2
zepatko,

Ah oui, juste ! Quand vous allez chercher la nouvelle B-box, il faut ramener l'ancienne avec le câble d'alimentation. C'est un échange en fait ! 🤝🏻

Vincent M



Ca ça m'embête un peu...
Car si jamais la nouvelle B-Box rencontre le moindre souci, je me retrouve sans B-Box du tout, et du coup plus de télé ni d'internet pendant plusieurs jours...

Il n'y a pas moyen de la restituer plus tard, une fois que la nouvelle est installée, configurée et opérationnelle à 100% ??
Niveau d'utilisateur 7
Badge +5
Merci zepatko,

J'espère que le problème sera réglé 🙂
Niveau d'utilisateur 4
Badge +2
Je réitère ma question, car avec la réponse simultanée de David W, J'ai l'impression qu'elle est restée inaperçue :

zepatko,

Ah oui, juste ! Quand vous allez chercher la nouvelle B-box, il faut ramener l'ancienne avec le câble d'alimentation. C'est un échange en fait ! 🤝🏻

Vincent M


Ca ça m'embête un peu...
Car si jamais la nouvelle B-Box rencontre le moindre souci, je me retrouve sans B-Box du tout, et du coup plus de télé ni d'internet pendant plusieurs jours...

Il n'y a pas moyen de la restituer plus tard, une fois que la nouvelle est installée, configurée et opérationnelle à 100% ??
Niveau d'utilisateur 7
Badge +5
zepatko,

Pas via ce type de process mais si vous voulez on annule et on procède autrement.
Les cas où la nouvelle bbox est déjà HS sont extrèmement rares. Dites-nous quoi et si vous préférez un autre système, il suffit de ne pas aller chercher l'autre bbox bien entendu et nous encoderons un autre type d'échange.
Niveau d'utilisateur 4
Badge +2
Honnêtement, oui, j'aimerais autant recevoir la nouvelle avant de rendre l'ancienne.
Mais je suppose que la B-box est déjà expédiée vers le point relais choisi ?
J'irai toujours voir au point relais une fois la box arrivée et j'essaierai de m'arranger avec le responsable pour pouvoir lui ramener mon ancienne B-box quelques heures plus tard le même jour, une fois que j'aurais installé la nouvelle.

Sinon, en quoi consiste l'autre type d'échange ?
Niveau d'utilisateur 4
Badge +2
Je viens de recevoir un SMS m'informant que le colis était déjà livré au point-relais.
Malheureusement je ne saurai pas aller le chercher avant mercredi matin, donc la suite au prochain épisode... 😉
Niveau d'utilisateur 4
Badge +2
Pffffff...
Ce matin, par curiosité, je teste et là, comme par magie, tout refonctionne normalement, que ce soit les serveurs bridés sur speedtest.net, le speedtest Proximus et même l'upload sur mon cloud...
C'est vraiment incompréhensible... 🤔 Je testerai encore dans le courant de la journée et demain, pour voir si le problème se représente.

Mais du coup, je ne pense pas que le changement de B-Box soit encore vraiment nécessaire...
A moins que la nouvelle B-Box envoyée soit d'une génération plus récente que la mienne, mais je ne sais pas si cela change quelque chose ?

Si un modérateur pouvait confirmer si la nouvelle B-Box m'apportera du changement par rapport à mon actuelle ou pas ?
Et surtout, que faire de la nouvelle B-Box déjà arrivée au point relais si je décide de garder mon actuelle ?
Niveau d'utilisateur 7
Badge +4
Bonjour Zepatko,

SI vous ne souhaitez plus échanger le modem, il nous sera retourné automatiquement, donc pas d'inquiétude. 🙂 Le modem envoyé est une bbox3 comme vous possédez déjà. En ce qui concerne les serveurs de test pour la vitesse, il arrive très souvent que la vitesse varie d'un serveur à l'autre. Je l'ai déjà remarqué à plusieurs reprises. Mais il s'agit bien là du serveur de test qui semble chargé à un moment et pas de la connexion.
Niveau d'utilisateur 4
Badge +2
La nouvelle B-box envoyée est donc une "simple" B-Box 3 et non pas une 3v+ ??? Vous confirmez ?

Si c'est le cas, je ne vois plus trop l'intéret de changer, car tout refonctionne normalement avec la mienne.

Par contre concernant le problème que j'avais, je confirme que ce n'était pas dû aux serveurs des speedtests, car en utilisant les mêmes serveurs en Wi-Fi, tout allait parfaitement bien. Et ce n'était pas aléatoire, c'était toujours les memes serveurs qui étaient bridés.
En plus, l'upload vers mon cloud était également bridé en ethernet, alors qu'en Wi-Fi il ne l'était pas...
Je pense vraiment que ma B-Box bridait ( uniquement en Ethernet) l'upload vers certaines addresses IP ou sur certains ports.
Pourquoi ? Aucune idée...

Commenter