Question

BBox3: Problème déconnexion Internet


  • Apprenti
  • 7 commentaires

Bonjour à tous,

 

Je me permet de réaliser ce post car nous avons un problème de déconnexion avec notre BBox3.

 

Ces déconnexions se produisent surtout en fin de journée entre 18h et la nuit et de temps en temps de manière aléatoire en journée. J’ai également pu observer que ce problème se produisait que lorsque le Wifi de la BBox3 était activé.

Lorsque les déconnexions se produisent la led “Internet” de la BBox s’éteint et la  led “DSL” clignote.

 

Détails supplémentaires:

Faute de temps, je n’ai pu m’occuper du problème au paravent mais le problème se produit depuis quelques semaines.

Et au niveau des utilisateurs connectés sur la BBox3, il y a un utilisateur en Wifi et un autre en Ethernet câblé.

Auriez-vous une idée d’où peu provenir le problème et de ce qu’il faut faire pour le résoudre?

 

Merci d’avance

 

Benoît


19 commentaires

Niveau d'utilisateur 7
Badge +4

Pour info

https://www.proximus.be/support/fr/id_sfaqr_mdm_led/particuliers/support/internet/internet-a-la-maison/installation-et-cablage/temoins-lumineux-sur-votre-modem.html#/bbox3

Led Dsl:

Témoin lumineux clignotant : la synchronisation DSL est en train de s'établir

Led internet:

Témoin lumineux éteint : il n'y a pas de connexion internet. Débranchez le câble d’alimentation du modem et rebranchez-le. Attendez environ 20 minutes.

Merci M_016F pour votre réponse mais cette procédure a déjà été réalisée.

 

J’ai rajouté les deux points ci-dessous dans le post d’origine:

  • Faute de temps, je n’ai pu m’occuper du problème au paravent mais le problème se produit depuis quelques semaines.
  • Et au niveau des utilisateurs connectés sur la BBox3, il y a un utilisateur en Wifi et un autre en Ethernet câblé.

 

J’ai également réalisé un “Reset” de la BBox 3 mais rien y fait, le problème se produit toujours.

Niveau d'utilisateur 7
Badge +4

Il n’y a pas de collaborateurs Proximus sur ce foruum publique pendant le weekend

Je peux me tromper mais je crains qu’il y aurait un problème avec votre Bbox (= à remplaçer) ou sur le réseau de Proximus lui-même (carte KVD/ROP?)

Je ne pense pas que la présence d’utilisateurs Wifi et ethernet puissent de problèmes de ce genre

P..S. conflits d’adresses LAN = LED LAN && WiFi  = rouge

 

Suggestion:

si nécessaire/urgent contactez le 0800 33800 support technique dans le weekend ou attendez la réaction d’un collaboteur Proximus sur ce forum publique début de laa semaine prochaine

C’est ce que je pense aussi, à un dysfonctionnement de la BBox3.

 

Je vais attendre la semaine prochaine, je suis pu à 2 jours prêt :)

 

Merci

Niveau d'utilisateur 7
Badge +5

Bonjour BDP,

Je ne vois même plus de synchronisation au niveau de votre ligne depuis hier soir. Votre bbox est-elle coupée?

 

Bonjour Sophie A,

 

Oui, excusez-moi, la BBox3 a été débranchée hier soir, celle-ci est maintenant accessible.

 

Bien à vous

Niveau d'utilisateur 7
Badge +5

Bonjour @BDP ,

Je constate un souci de qualité depuis plusieurs jours.

difficile de dire si le problème est au modem, au port à la borne ou sur une prise intérieure.

Cela nécessite normalement l’intervention d’un technicien sur place.

Votre modem perd la synchro très régulièrement et beaucoup d’erreurs de transmissions.

Si vous le souhaitez, nous pouvons tenter d’abord un échange modem afin d’éviter les contacts en temps de confinement.

Je peux vous l’envoyer par Bpost.

 

Bonjour @EtienneL ,

 

Je vous remercie pour votre retour.

 

Si cela est possible, oui, vous pouvez m’envoyer une BBox3.

 

Au niveau des modalités, devrions-nous renvoyer la BBox3 défectueuse via Bpost ou devrons-nous la ramener en boutique une fois le confinement terminé?

 

Bien à vous

Niveau d'utilisateur 7
Badge +4

Bonjour BDP,

 

Je viens d’échanger votre modem, il arrivera vendredi via Bpost.  L’ancien modem sera à restituer via Bpost également, avec une étiquette fournie. 

Bonjour @GeoffreyD ,

 

Je vous remercie pour l’échange de la BBox3.

 

Bien à vous

Niveau d'utilisateur 7
Badge +5

Bonjour @BDP , 

De rien :wink: A votre service.

Bonjour,

 Je reviens sur le post afin de vous informer que suite au remplacement de la BBox3, les problèmes de synchronisation n’ont plus l’air de se produire, merci pour le support.

 

En ce qui concerne BBox3 défectueuse, comment devons-nous faire pour la restituer?

 

Bien à vous

Niveau d'utilisateur 7
Badge +5

Salut @BDP , 

Aaaah ravi d’apprendre cette bonne nouvelle :grin:
Concernant l’ancienne B-box, vous avez certainement reçu des étiquettes par mail que vous devez imprimer et mettre dans une boîte avec l’ancien modem. 
Vous pourrez alors le conduire dans un point relais près de chez vous. Voici d’ailleurs la liste des points relais : UPS

Si vous n’avez pas reçu les étiquettes, je peux bien entendu vous les renvoyer … 

Bonjour @VincentM ,

 

Effectivement, j’ai bien reçu les étiquettes, le courriel était dans les courriels indésirables.

 

Bien à vous

Niveau d'utilisateur 7
Badge +5

Bonjour @BDP , 

Merci pour le retour ! 
Effectivement, il arrive parfois que ce courriel arrive dans les indésirables. 
Allez savoir pourquoi … :thinking:

Bonjour à tous,

 

Je me permet de réaliser ce post car nous avons un problème de déconnexion avec notre BBox3.

 

Ces déconnexions se produisent surtout en fin de journée entre 18h et la nuit et de temps en temps de manière aléatoire en journée. J’ai également pu observer que ce problème se produisait que lorsque le Wifi de la BBox3 était activé.

Lorsque les déconnexions se produisent la led “Internet” de la BBox s’éteint et la  led “DSL” clignote.

 

Détails supplémentaires:

Faute de temps, je n’ai pu m’occuper du problème au paravent mais le problème se produit depuis quelques semaines.

Et au niveau des utilisateurs connectés sur la BBox3, il y a un utilisateur en Wifi et un autre en Ethernet câblé.

Auriez-vous une idée d’où peu provenir le problème et de ce qu’il faut faire pour le résoudre?

 

Merci d’avance

 

Benoît

J ai exactement le même soucis... que dois je faire? 

Niveau d'utilisateur 7
Badge +5

Bonjour @Cynth02 

Je viens de faire une analyse et il faut un technicien sur place, pourriez-vous donner vos disponibilités et mettre un numéro de contact dans votre profil svp ?

Mettez un @ avec mon nom svp, de cette manière je serai directement informé et je pourrai encoder un ordre de travail plus vite :slight_smile:

 

Bonjour, je constate également des gros soucis avec le router b box 3 . J’arrive à connecter uniquement un appareil en wifi, les autres appareils n’arrivent pas à se connecter. Pour ces derniers, Il apparaît un adresse De connexion commençant par 169.xxx.xxx.

Merci en avance. 
 

Niveau d'utilisateur 7
Badge +5

Bonjour @pdibonito , 

Auriez-vous par hasard un appareil ou un câble branché à l’arrière de votre modem dans les ports LAN (jaunes) à part votre décodeur (si il est relié par câble) ? 
Si c’est le cas, pourriez-vous enlever ceux-ci et faire un test au niveau du wifi ? 

Merci d’avance.

Commenter