Question

Différence de consommation


Niveau d'utilisateur 4
Badge +2

J’ai remarqué un problème de chiffres dans les consommations internet.

Déjà même différence le mois dernier dernier.

Pourriez vous m’éclairer sur la différence de consommation entre date et surg en internet fixe.

copie d écran joint.

 


15 commentaires

Niveau d'utilisateur 6
Badge +3

Bonjour MickeyE, après analyse, votre consommation de data mensuel se situe souvent entre 600 et 700 Go par mois. En ce début de Janvier, je constate qu’il se situe aux alentours de 49 Go. En fin de mois avec la même progression, votre consommation se situera dans les 700 Go.

Niveau d'utilisateur 4
Badge +2

mais le mois dernier elle est passée le terra...et ca ne medit pas ce qu’est cette différence entre les deux chiffres sur le meme mois

Niveau d'utilisateur 6
Badge +3

Bonjour,
Il ne nous est malheureusement pas possible de vous dire quelle utilisation vous faites avec votre connexion internet.
Si je m’en réfère à votre capture d’écran la valeur en haut est votre consommation totale, tandis que la valeur en bas et celle du download uniquement.

Niveau d'utilisateur 4
Badge +2

Je suis seul à avoir ce truc ou d’autres l’ont et ont compris la différence?

C’est pareil chez moi, mais ça ne me tracasse pas plus que ça….

 

 

Bonjour @Patrice W. 

En fait la valeur affichée par la “jauge” (qui est celle affichée en haut) est nettement inférieure à celle d’en bas. Cette dernière semble (bien) correspondre à la somme des valeurs mentionnées pour les différentes dates lorsqu’on regarde les détails.

 

Niveau d'utilisateur 6
Badge +3

Bizarre, sur mon compte, ça avait l’air de correspondre.
Je vais néanmoins me renseigner…
Je reviens vers vous asap ;)

Niveau d'utilisateur 6
Badge +3

Bonjour @MickeyE ,
Je viens de recevoir les infos. Grâce à votre intervention, on a identifié le problème. :thumbsup:
Cela va être réglé solutionné d’ici la semaine prochaine.
Tout est bien qui finit bien somme toutes :wink:

Bonjour @Patrice W. 

 

Le problème est toujours présent dans MyProximus en ce qui me concerne…

 

Niveau d'utilisateur 4
Badge +2

Bonjour @MickeyE ,
Je viens de recevoir les infos. Grâce à votre intervention, on a identifié le problème. :thumbsup:
Cela va être réglé solutionné d’ici la semaine prochaine.
Tout est bien qui finit bien somme toutes :wink:

non le souci disparu, le compte est bon. Merci :)

Niveau d'utilisateur 6
Badge +3

Bonjour @titi70, je vous invite à nous faire parvenir un PrintScreen de votre consommation actuelle via ce topic.

Par la suite, j’en informerai le service concerné afin d’obtenir une explication.

Bonjour @Adriano ,

 

Je le ferai dès que ce sera possible, car pour l’instant j’ai le fameux “Oups, une erreur est survenue” sur ma consommation et mes factures…

 

Voilà @Adriano ,

 

C’est peut-être dû au fait que j’ai 2 sessions PPPoE (bien que celle de la bbox ne consomme rien)

Encore une fois, cela ne me dérange pas du tout, donc pas la peine de mobiliser toute une équipe sur ça :grinning:

 

 

Niveau d'utilisateur 4
Badge +1

Bonsoir,

j'avais trouvé cette consommation aussi un peu étonnante, ça ne change rien pour moi mais ça aurait pu faire la différence pour ceux qui ont un petit abonnement (Start par exemple)

 

Jean-Luc

 

 

Niveau d'utilisateur 6
Badge +3

Merci @titi70 et @Jean Luc G pour ces informations.

J’en ai informé le service concerné afin d’obtenir une explication.

Nous reviendrons vers vous dès que nous aurons obtenu la réponse.

Commenter