Question

Échec de la connexion avec le serveur imap.proximus.be


Niveau d'utilisateur 2
Badge

Échec de la connexion depuis le serveur imap.proximus.be avec le nom d’utilisateur gc75xxxx@belgacom.net.

Le serveur imap.proximus.be s'est déconnecté.
Il s'est peut-être arrêté, ou il y a un problème sur le réseau.

Une tentative de connexion par le WebMail retourne: “Erreur inconnue”

Quand le problème sera-t-il réparé ?

Merci pour une solution urgente.

Dany L.


18 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour Sophie,

merci pour votre réponse. J’ai complété ma fiche de renseignement personnelle comme vous me l’avez conseillé. Par contre, je n’ai pas trouvé le chemin pour vous rejoindre en privé. Le problème existe toujours, ceci depuis le 7 juillet, j’utilise la boite email Thunderbird. Merci pour votre aide.

Salut @Léopold Scaillet , 

Avez-vous pu essayer la solution proposée par @vincevince ? 

Je reste évidemment disponible. 

probl résolu: clic droit sur courrier entrant, propriétés, réparer

merci

j’ai désinstallé et réinstallé thunderbird, il ne me demande plus rien, mais il continue à tourner et les derniers mails ne s’affichent pas .

Quelqu’un peut il m’aider ?

merci

bonjour, je n’arrive plus non plus à me connecter sur thunderbird .

Voici le message affiché : “L’identification sur le serveur imap.proximus.be a échoué”

on me demande de saisir un nouveau mot de passe, mais de quelle mot de passe s’agit-t-il: 

le mot de passe habituel pour thunderbird ne fonctionne pas et le mot de passe pour my proximus non plus.

Quid ?

merci

Badge

Bonjour Sophie,

merci pour votre réponse. J’ai complété ma fiche de renseignement personnelle comme vous me l’avez conseillé. Par contre, je n’ai pas trouvé le chemin pour vous rejoindre en privé. Le problème existe toujours, ceci depuis le 7 juillet, j’utilise la boite email Thunderbird. Merci pour votre aide.

Niveau d'utilisateur 7
Badge +5

Bonjour @Léopold Scaillet

Utilisez-vous le webmail lorsque vous rencontrez cette erreur? 

Si ce souci est toujours présent, je vous invite à venir me trouver en privé. 

Badge

Bonjour,

j’ai aussi un problème avec mon adresse Skynet.Be, je reçois le message “ échec de connexion depuis le serveur imap.proximus.be” et je ne connais pas le mot de passe qu’il m’est demandé.

J’ai une activité professionnelle et je n’arrive plus à relever mes mails.

J’ai lu dans le forum que le problème pouvait se solutionner de lui-même, j’espère que cela va effectivement se produire.

Belle journée à toutes et tous

Niveau d'utilisateur 7
Badge +6

Hello 

 

Pourriez vous indiquer cette adresse dans la partie ticket de votre profil

Je vous remercie pour votre réponse.

Il s’agit dans mon cas d’une adresse @skynet.be très anciennement créée et qui est utilisée dans un cadre professionnel. Ce n’est pas moi qui avait créé cette adresse à l’époque.

Bien que j’ai un compte et un abonnement chez PROXIMUS, cette adresse @skynet.be n’y est pas rattachée. Je n’ai pas la possibilité de créer un nouveau password via My Proximus.

Du coup, j’ai besoin que l’on m’aide pour réinitialiser mon accès au serveur de courrier IMAP, car je ne peux plus relever mes mails.

 

Niveau d'utilisateur 7
Badge +4

Eventuellement

Si le mot de passe n’est pas/plus connu pour webmail/thunderbird/... il est possible de créer/d’activer un nouveau password via My Proximus - produits - e-mail

Bonjour

J’ai ce problème ce soir avec mon adresse mail @skynet.be

Je reçois normalement mes mails sur mozilla thunderbird, mais en fin de journée, j’ai ce message “Échec de la connexion depuis le serveur imap.proximus.be avec le nom d’utilisateur ...”

Je ne connais pas le mot de passe qu’on me propose de saisir …

Quelqu’un a-t-il une idée?

Merci d’avance

Bonjour. Même problème pour moi aujourd’hui : “Échec de la connexion depuis le serveur imap.proximus.be avec le nom d’utilisateur….” Je vais donc patienter et espérer que ça refonctionne bientôt. Depuis l’installation de la nouvelle Bbox3, pas mal de coupures fréquentes. Pourvu que ça s’arrange aussi car c’est parfois embêtant. Excellent été à tous et toutes.

Niveau d'utilisateur 7
Badge +1

Chez nous, la connexion avec le serveur imap.proximus.be fonctionne à nouveau, tant avec Thunderbird que par  WebMail.:slight_smile:

Brebis et Fred, j’ai donc reçu de matin l’avis de vos interventions.

J’espère que la connexion est rétablie chez vous aussi !

Dany L.

Oui, depuis ce matin, ça refonctionne.

Niveau d'utilisateur 4
Badge +1

Salut tout le monde, 

Est-ce que le problème est toujours présent de votre côté. Je viens de tester sur le webmail et sur mon iPhone dans “mail” et j’arrive bien à accéder à mes mails …. 

Salut tout le monde, 

Est-ce que le problème est toujours présent de votre côté. Je viens de tester sur le webmail et sur mon iPhone dans “mail” et j’arrive bien à accéder à mes mails …. 


Salut ,
Sa refonctionne pour moi aussi .
et peux de nouveau me connecter au forum assez facilement.

bon soleil
et bon confinement a vous :)

Niveau d'utilisateur 7
Badge +5

Salut tout le monde, 

Est-ce que le problème est toujours présent de votre côté. Je viens de tester sur le webmail et sur mon iPhone dans “mail” et j’arrive bien à accéder à mes mails …. 

Niveau d'utilisateur 2
Badge

Chez nous, la connexion avec le serveur imap.proximus.be fonctionne à nouveau, tant avec Thunderbird que par  WebMail.:slight_smile:

Brebis et Fred, j’ai donc reçu de matin l’avis de vos interventions.

J’espère que la connexion est rétablie chez vous aussi !

Dany L.

Niveau d'utilisateur 4
Badge +1

Échec de la connexion depuis le serveur imap.proximus.be avec le nom d’utilisateur gc75xxxx@belgacom.net.

Le serveur imap.proximus.be s'est déconnecté.
Il s'est peut-être arrêté, ou il y a un problème sur le réseau.

Une tentative de connexion par le WebMail retourne: “Erreur inconnue”

Quand le problème sera-t-il réparé ?

Merci pour une solution urgente.

Dany L.

Même problème chez moi (tant dans Outlook que via le webmail) avec mon adresse SKYNET.

En début de soirée, ça marchait encore… mais plus pour l’instant (et “heureux” de savoir dès lors que ce n’est pas mon PC qui déconne).

  • salut ,
    meme chose pour moi .sur une E-mail
    grosse difficulté pour arriver a me connecter au forum
Niveau d'utilisateur 7
Badge +1

Échec de la connexion depuis le serveur imap.proximus.be avec le nom d’utilisateur gc75xxxx@belgacom.net.

Le serveur imap.proximus.be s'est déconnecté.
Il s'est peut-être arrêté, ou il y a un problème sur le réseau.

Une tentative de connexion par le WebMail retourne: “Erreur inconnue”

Quand le problème sera-t-il réparé ?

Merci pour une solution urgente.

Dany L.

Même problème chez moi (tant dans Outlook que via le webmail) avec mon adresse SKYNET.

En début de soirée, ça marchait encore… mais plus pour l’instant (et “heureux” de savoir dès lors que ce n’est pas mon PC qui déconne).

Commenter