Question

Probleme de site : session myproximus


Bonjour

J’ai depuis plus d’un mois des problèmes avec votre site et a voir les nombreux commentaires cela semble très /trop récurent.

En effet je sais me connecté mais je ne sais rien faire d’autre je n’ai que des erreurs dur la page.
Par exemple suis bien connecté mais impossible d’ajouter un produit ou de voir mes informations, c’est comme si je n’étais pas connecter., d’ailleurs quand je fais “ Vous n'avez pas encore ajouté vos produits à votre compte MyProximus. Cliquez ci-dessous sur 'Ajouter des produits' pour pouvoir les gérer. “ il me redonne la page de connexion et quand je rentre mes info de connexion il ne recharge pas la page, de plus si j’utilise itme c’est pareil !
Je ne peu pas non plus voir ma ma conso ou autre , que des “

 

Something went wrong. Please try again.


Ceci bien sur sous chrome et firefox, de mon coté tout est ok (dev IT)

Autre chose j’ai deux comptes (évidement sur les deux le probleme..)  j’aimerai les fusionnés car le premier date de plus de 15 ans sur votre ancien site depuis j’ai un nouveau, puis je faire ?
Identifiant de mon premier compte est mon numero de gsm, le second est mon adresse email si jamais et j’aimerai tout regroupé sur mon compte avec ID de mon email.

Je vous remercie d’avance
 


14 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @mike001 ça arrive et c’est assez rare, nous avons travaillé sur le site, cela explique les accès impossibles. Si des problèmes persistent vous pouvez effacer les cookies du navigateur et refaire un essai.

Pour le reste, Vincent M. va regarder à ça avec vous en privé manifestement

Merci de me répondre 

 PS la page sous Firefox se recharge encore et me fait bannir du serveur pendant quelques minutes er rebelote , le problème semble corrigé sous chrome.

C’est pénible !!!!!!!!!

Bonjour je fais cela.

Par contre je suis actuellement au boulot et il y a eu une belle erreur sur le serveur du forum la page a rechargée toute seul plusieurs fois avant que cloudfront (les dev comprendrons ce que c est) plante avec une belle page 403.

Le problème semble réglé et n a durée que quelques minutes 

Niveau d'utilisateur 7
Badge +6

Bonjour @mike001 , 

  • Pourriez-vous svp venir me trouver par message privé ?

Merci d’avance.

UP.

J’avoue que je me tâte pour un abonnement mais quand je vois que vous n’arrivez pas a corrigé un simple problème ça donne moyennement envie.

Ne pouvez-vous pas demander de l’aide a un développeur ou au service IT ?.
Étant développeur IT Je pourrai avec plaisirs lui fourni les infos qu’il aurait besoin

Après plus d’1 mois (2 mois au moins avec mes appels...) que le problème n’est pas corrigé, je pense vous demandez légitimement un geste commercial.

Voila j’ai refait la procédure mais toujours la même chose ça tourne en rond …

A savoir que c’est aussi le cas sur votre app android, après login j’ai une page blanche avec “Chargement” puis après plusieurs minutes j’ai une page avec mon numéro de téléphone (je suis donc a priori connecté mais avec un “Oups ! il y a un problème. Veuillez réessayer plus tard”.


 

Niveau d'utilisateur 7
Badge +5

Bonjour @mike001 

 

Merci pour retour

Je viens de supprimer votre compte, je vous invite à refaire votre inscription complète.

 

Voici le lien :

Comment s'inscrire à MyProximus ? | Proximus

Bonjour @mike001 , 

  • Pourriez-vous refaire un test en recréant votre compte MyProximus via l’adresse mail ms ? 
    J’ai bien supprimé l’autre compte lié à votre numéro de GSM (carte prépayée). 

Merci d’avance

Bonsoir
Voila j’ai effectué ce que vous m’avez dit et je n’ai plus d’erreur mais ça charge sans arrêt sans me donné aucune réponse.
En toutes les données sur la page qui doivent se chargée sont vide et j’ai des logos rond qui tourne (logo de chargement) sans arrivé a chargé quoi que ce soit.
J’ai re-testé sous Firefox et chrome.
Il semble qu’il y aie vraiment un gros soucis

 

 

Niveau d'utilisateur 7
Badge +6

Bonjour @mike001 , 

  • Pourriez-vous refaire un test en recréant votre compte MyProximus via l’adresse mail ms ? 
    J’ai bien supprimé l’autre compte lié à votre numéro de GSM (carte prépayée). 

Merci d’avance

Bonsoir
C’est bien exact.
Le mieux serait de pouvoir fusinné tout sur msxxxxx@hxxx.xx si c’est possible.

Concernant par contre les informations du site je n’ai toujours accès a rien.
C’est normal pour le msxxx mais le 0472xxxx j’avais accès et maintenant erreur de partout.

Non, pour le moment pas besoin d’un autre accès, je gère le compte de mes parents directement avec leur login.

Niveau d'utilisateur 7
Badge +5

Bonjour @mike001

Avec l’adresse ms, le compte My Proximus n’est lié à aucun produit et le login avec le numéro de gsm est lié à un gsm prépayé. Est-ce exact? 

Avez-vous d’autres produits que ce gsm prépayé que vous voudriez consulter en My Proximus? 

Pourriez-vous me réponde ?

Hello

 

Est ce que vous vous connecté avec l’email dans votre profil ? Si oui je remarque que ce comtpe myproximus n’a que le mobile et aucun produit fixe lié

 

Pourriez vous dès lors noter dans la partie ticket de votre profil les deux logins dont vous parlez



Voila c’est fait.
En fait sur votre ancien site j’utilisais comme logins mon numero de gsm, depuis j’ai refais un compte avec mon adresse email.
Avec mon gsm 04******* je devrais avoir toutes les infos mais il n’y a que des erreurs sur les pages.
Avec mon email ms***** je n’ai pas accès et c’est normal mais je ne sais pas le lié voir le fusionné avec le premier pour ne garder que le ms********

J’espère avoir été clair dans mes explications.

Niveau d'utilisateur 7
Badge +6

Hello

 

Est ce que vous vous connecté avec l’email dans votre profil ? Si oui je remarque que ce comtpe myproximus n’a que le mobile et aucun produit fixe lié

 

Pourriez vous dès lors noter dans la partie ticket de votre profil les deux logins dont vous parlez

Commenter