Question

Audio description activée automatiquement sur TV Box V7


bonjour depuis quelques jours les sous titres sont toujours actives sur mes enregistrements !!  comment les retirer svp merci


63 commentaires

Niveau d'utilisateur 2
Badge

Bonjour Catj,

J’ai aussi le même problème qui réapparaît quasi chaque jour.

Pour supprimer les sous-titres, voici ce que j’effectue : je choisis le guide des programmes et je sélectionne le programme que je suis occupé à visionner.  Au bas de l’écran, à côté de l’indication recommencer, sur la droite il y a le dessin d’une bule comme pour une BD. Je clique dessus et dans le menu qui apparaît je choisis de ne plus avoir de bules.

Cela fonctionne pour réapparaître le lendemain.

Si quelqu’un a une meilleure solution, elle est la bienvenue.

Bien amicalement.

Stéphane

Niveau d'utilisateur 7
Badge +5

Mes parents ont voulu relancer la météo de La Une l’autre jour sur le V7 et les sous-titres se sont activés aussi automatiquement alors que rien n’est configuré pour qu’ils apparaissent par défaut.

Un nouveau bug logiciel faut croire…

Niveau d'utilisateur 7
Badge +5

Bonjour @catdj 

Je vois trois décodeurs sur la ligne, sur quel décodeur avez-vous ce problème ?

Niveau d'utilisateur 7
Badge +5

Bonjour @Stéphane_027 

Pourriez-vous redémarrer votre décodeur et me dire si le problème persiste svp ?

Niveau d'utilisateur 7
Badge +5

Hello @alloja est-ce que le problème a persisté ?

Niveau d'utilisateur 2
Badge

@alloja Bonjour,

Décodeur redémarré et le problème persiste : quand je choisis guide et que je sélectionne un programme de la veille par exemple à visionner, les sous-titres apparaissent alors que ce n’est pas prévu dans les settings.

Merci pour votre aide.

Stéphane

Niveau d'utilisateur 2
Badge

@David W 

Décodeur redémarré et le problème persiste : quand je choisis guide et que je sélectionne un programme de la veille par exemple à visionner, les sous-titres apparaissent alors que ce n’est pas prévu dans les settings.

Merci pour votre aide.

Stéphane

Niveau d'utilisateur 7
Badge +3

Hello @alloja est-ce que le problème a persisté ?

Décodeur redémarré et pareil sur certain enregistrement sur le v7..

Niveau d'utilisateur 7
Badge +5

Hello @alloja est-ce que le problème a persisté ?

Testé à l’instant en relançant le JT de La Une hier soir : les sous-titres arrivent instantanément sans rien demander.

Alors que ce souci ne se présente pas pour le direct.

Bonjour @catdj 

Je vois trois décodeurs sur la ligne, sur quel décodeur avez-vous ce problème ?

Celui du bas

Il paraît faut réinitialiser le decodeur ? 

Niveau d'utilisateur 6
Badge +7

Bonjour @catdj,

“Celui du bas” n’est pas indicatif, pouvez-vous nous donner les derniers caractères de l’adresse MAC du décodeur ? (le 5e derniers)

Bonjour, nous sommes aussi confrontés au même soucis de sous-titres qui apparaissent alors que nous ne les utilisons jamais. Lorsqu’on ouvre le menu des sous titres parfois c’est “quad” qui est sélectionné et dans notre cas il nous faut choisir l’option “original” pour qu’ils disparaissent enfin. Comme Alloja c’est souvent dans le JT en différé

Niveau d'utilisateur 7
Badge +5

Qad = audio description normalement.

Merci pour l’info, je l’ignorais. Étrange que subitement ce soit cette option qui est activée par défaut chez nous tout du moins. Et quand ce “bug” survient on ne doit pas activer “désactivé mais bien originale pour que cela disparaisse” J’ai encore eu ça hier sur un replay de fort Boyard du 23/07 

Bonjour,

J'ai eu le même souci avec un enregistrement de Crimes et indices (La Une 28/07). Version originale, Français, Qad : rien à faire, les sous titres restent.

Niveau d'utilisateur 2
Badge

@David W 
Bonjour,
J’ai deux décodeurs et le problème apparaît sur les 2 décodeurs V7.  Ceci comme information complémentaire.

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

Nous avons fait remonter ce problème, nous sommes en attente d’une réponse...

Niveau d'utilisateur 2
Badge

@Sophie A 
Bonjour Sophie,

Je vous signale un autre petit problème apparu samedi matin : Comme j’étais absent vendredi soir, j’ai voulu regarder un feuilleton enregistré du vendredi soir le samedi matin et les sous-titres étaient activés sur cet enregistrement.  Sur un autre feuilleton dans exactement les mêmes circonstances (mêmes jours), le problème n’apparaissait pas.  Bien à vous.

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, je viens de faire une relance concernant ce problème car je n’ai pas de retour...

Niveau d'utilisateur 1

Bonjour,

 

Même souci sur mes deux décodeurs…  

Niveau d'utilisateur 5
Badge +1

Bonjour,

 

Même problème chez moi, les sous titre apparaissent régulièrement, ainsi que audio description, ce qui est génial pour regarder un film…

 

Cela se produit de manière assez aléatoire (après allumage du deconeur, zapping,...).

C'est assez énervant 

Bonsoir

Problème identique sur mon V7, QAD et parfois sous-titres en automatique, il faut manuellement choisir la langue "français" au lieu de "qad" pour chaque programme, aucune mémorisation de la sélection pour les programmes suivants.

C'est en effet assez énervant.

Niveau d'utilisateur 2
Badge

@Sophie A@David W 
Bonjour,
Le problème existe toujours mon décodeur passe sans mon intervention en mode QAD…
A propos des codes P135 et semblables, en insistant, j’ai rematqué ce qui suit : Quand le code apparaît, je reviens en arrière et relance directement la visualisation de l’émission en appuyant sur regarder.  Et le programme revient comme par enchantement…
Jusqu’à présent, après de nombreux essais, une seule fois, j’ai dû vider le cache avant de relancer l’émission…
A bon entendeur….

Niveau d'utilisateur 6
Badge +7

Bonjour à tous,

Je fais une relance de la demande

Commenter