Question

Mise à jour du v6


Niveau d'utilisateur 2
Badge
Bonjour
ce midi j'ai eu une mise ç jour de mon v6 je l'ai faite cela a durer 10 minutes, cela n'a rien changé par rapport à avant
A quoi sert cette mise à jour?
A corriger les bugs ?

27 commentaires

Niveau d'utilisateur 3
Badge +1
Pareil version B145 ou lieu de B139...

Et mon V5 a aussi eu droit à une mise a jour…

Par contre toujours pas de nouveau menu… sur aucun des deux décodeurs
Niveau d'utilisateur 2
Badge
Qu'apporte cette mise à jour de plus ?
Quelqu'un peut me le dire ? Merci
Niveau d'utilisateur 6
Badge +3
Bonjour,

Corrections de bugs et améliorations. Rien de plus. 🙂
Niveau d'utilisateur 6
Badge +3
Pareil version B145 ou lieu de B139...

Et mon V5 a aussi eu droit à une mise a jour…

Par contre toujours pas de nouveau menu… sur aucun des deux décodeurs

Comment est-ce qu'on fait encore pour voir la version Bxxx ? Sur mon V5, je vois une version NTE_etc…
Niveau d'utilisateur 6
Badge +3
Version B c'est sur les V6. Donc NTE c'est normal sur un V5 🙂
Niveau d'utilisateur 6
Badge +3
Version B c'est sur les V6. Donc NTE c'est normal sur un V5 :)
C'est bien ce qu'il me semblait, merci Geoffrey!
Niveau d'utilisateur 2
Badge
merci quels sont les bugs corrigés suite à la mise à jour ?
Niveau d'utilisateur 6
Badge +3
Pas de patch note disponible concernant les bugs. Pourquoi cette question ? Rencontrez-vous un bug qui doit être corrigé ?
Niveau d'utilisateur 2
Badge
j'ai souvent des mini-coupures de son v6
Niveau d'utilisateur 6
Badge +2
Salut lolo 9536,

J'ai peut être une solution que j'avais déjà donné à un autre utilisateur : Pourriez-vous enlever la prise de votre télévision ainsi que le câble HDMI pendant 10 minutes et ensuite reconnecter tout ?
Je reste à votre disposition et attend votre retour 😋
Niveau d'utilisateur 2
Badge
bien reçu ce sont des micro- coupures se+/-2 secondes idem sir le v5 mini avec tv lg
cela va encore
Niveau d'utilisateur 6
Badge +2
Salut lolo 9536,

Avez-vous pu tester ? Avez-vous toujours ces microcoupures ?
Je reste dispo bien entendu 😀
Niveau d'utilisateur 2
Badge
après le test j'ai encore des micro- coupures mais moins
Niveau d'utilisateur 6
Badge +4
Bonjour lolo 9536,

Pourriez-vous tenter un reset ? Attention, pas de TV pendant quelques minutes donc faites ça quand c'est non contraignant..
Pour ce faire il faut appuyer quelques secondes sur le bouton reset situé à l'arrière du décodeur.
Niveau d'utilisateur 2
Badge
ok fait pour l'instant pas de micro- coupures
Niveau d'utilisateur 5
Badge +3
ok tenez-nous au courant 🙂
Niveau d'utilisateur 3
Badge +1
J'ai eu cette mise à jour aussi sur mon V6 et un sms qui disait que le nouveau menu serait d'application après avoir redémarré mon V6, et...rien de neuf...😐
Niveau d'utilisateur 6
Badge +3
J'ai eu cette mise à jour aussi sur mon V6 et un sms qui disait que le nouveau menu serait d'application après avoir redémarré mon V6, et...rien de neuf...😐
Pour le nouveau menu, il faut toujours attendre un jour ou deux après réception du SMS
Niveau d'utilisateur 3
Badge +1
exact!! reçu ce matin après un bête redémarrage.
Sinon, bof bof le new menu !
tout ca pour ça comme dirait l'autre.
Niveau d'utilisateur 6
Badge +2
Il donne quand même bien le nouveau menu MickeyE
Avec les nouvelles suggestions, les onglets, ...
Il est mieux que le précédent en tous cas 😉
Niveau d'utilisateur 3
Badge +1
Est ce que la version B145 sur le V6 corrige ce problème? Sinon pourriez vous refaire monter l'info (je n'ai plus testé depuis la nouvelle mise a jour)
"Sur le v6 j ai régulièrement quand je zappe, un message comme quoi je suis en différé alors que ce n'est pas le cas. Il me demande de confirmer si je veux réellement quitter la chaine en cours. Je me répète ce message est super lorsque l'on est en différé mais ici cela arrive régulièrement en live...
J'espère que vous debuggez encore le v6... car je regrette mon v5 moi qui adore pourtant avoir les dernières technologies... "
Niveau d'utilisateur 6
Badge +4
Bonjour Nameless,

Le mieux est que vous testiez et que vous nous disiez ensuite si vous avez encore ce souci. Merci 🙂
Niveau d'utilisateur 6
Badge +3
Bonjour Nameless,

Le mieux est que vous testiez et que vous nous disiez ensuite si vous avez encore ce souci. Merci :)


Moi j'ai un soucis sur le V6

Quand je met "pause" à un programme pendant quelques minutes, puis que je remet "play" le son saute régulièrement
Niveau d'utilisateur 5
Badge +3
Le son saute ? c'est à dire ? Il n'est plus synchro et met quelque temps pour se mettre en synchro avec l'image ? Ou plus de son du tout ?
Niveau d'utilisateur 6
Badge +3
Il n'est plus synchro 1 sec puis revient et repart jusqu'à ce que je revienne en direct

Exemple je met en pause le jt à mes parents et la phrase devrait être "Bonjour et bienvenue dans le RTL info du lundi 3 juin"

Nous on entend " bon et bienvenue dans le tl info du lundi juin"

En clair il manque 1 mot ou 2 maximum, mais ça le fait souvent quand on met pause...

C est assez désagréable

Commenter