envoi de l'étranger avec adresse belgacom.net


Bonjour,

Je suis en Allemagne et je n'arrive pas à envoyer des mails avec mon adresse @belgacom.net alors que j'y arrive avec l'adresse @skynet.be.

J'ai indiqué dans les paramètres du compte en serveur sortant : relay.skynet.be

dans les paramètres supplémentaires et l'onglet serveur sortant, j'ai coché : Mon serveur sortant (SMTP) requiert une authentification

ensuite coché : Se connecter à l'aide de : Nom d'utilisateur : xxxx@belgacom.net et le mot de passe

et dans l'onglet options avancées : serveur sortant (SMTP) 587 et utilisé le type de connexion chiffrée suivant : TSL

En testant les paramètres du compte, j'arrive à recevoir, mais j'ai une erreur pour envoyer :

"Envoi du message de test de la messagerie: Le serveur de messagerie a refusé votre connexion. Vérifiez votre nom d’utilisateur et votre mot de passe pour ce compte dans les paramètres du compte."

Comment dois-je faire pour envoyer des messages via mon adresse @belgacom.net ?

Merci d'avance pour vos réponses

M.

7 commentaires

Niveau d'utilisateur 7
Badge +6
Bonjour Marianne,

Sans garantie mais on ne sait jamais, essaie de mettre comme authentification ("se connecter à l'aide de") ton adresse xxx@skynet.be ...
Bonsoir ccol,

Merci pour ta réponse, j'ai immédiatement essayé mais hélas cela ne fonctionne pas non plus...

Je reçois alors une erreur de ce type : "Envoi du message de test de la messagerie: Réponse du serveur : 421 Cannot connect to"
Niveau d'utilisateur 7
Badge +6
Oui, je m'en doutais un peu en fait. Désolé de t'avoir donné de faux espoirs Déçu
Niveau d'utilisateur 7
Badge +6
As-tu essayé avec le serveur relay.belgacom.net ?
Normalement, il pointe sur la même adresse IP que relay.skynet.be mais il existe peut-être certaines règles de filtrage en fonction de l'adresse email ou du compte de l'expéditeur.
Malheureusement, je n'ai pas de compte pour tester ...
Bonjour,

Au niveau du mail sortant quelque règle importante,

Premier chose quel connexion internet est utiliser pour l'envois de mail ? En effet un opérateur A peux vous interdire de faire de l'envois de mail avec le serveur d'un opérateur B. Il faut donc voir via quel opérateur internet vous passez et vérifier sur leur site internet le serveur SMTP de leur réseau.

Normalement belgacom ne demande aucun identifiant pour l'envoir de mail donc normalement pas de login ou de mots de passe à indiquer pour la partie SMTP ni d'encription SSL.

Si vous ne deviez toujours pas arrivé à envoyer de mail avec cela il reste la solution du webmail qui elle fonctionera toujours et pratout pour autant qu'on ai accès au site portail de skynet (https://webmail.skynet.be).

Si non vous pouvez toujours essayer de contacter le service technique. Je ne connais pas le numéro depuis l'étranger mais en passant par le standard de belgacom vous devriez pouvoir les joindres +32 2 202 41 11 option joindre un de nos service clientel ou une option du genre.
Bonjour,

ccol, merci pour l'idée mais j'ai effectivement déjà essayé avec le relay.belgacom.net, j'ai aussi essayé bien sur sans mettre d'authentification spécifique et sans encription TLS, mais alors je reçois une erreur de ce type : "Envoi du message de test de la messagerie: Impossible d'envoyer le message. Vérifiez l'adresse de messagerie dans les propriétés du compte. Réponse du serveur : 530 Authentication required" En fait, j'ai a peu près tester toutes les combinaisons possible et inimaginable mais sans résultat...

Robert, merci pour votre réponse mais je suis en vacances et je bouge beaucoup, je n'ai pas l'occasion de regarder partout après le type d'opérateur que j'utilise sur le moment...sinon je ne m'embêterais pas avec le relay.skynet.be... Mais ce que je ne comprends pas c'est pourquoi tout fonctionne avec une adresse @skynet.be mais pas avec @belgacom.net... Sinon question opérateur, j'utilise aussi en belgique une clé 3G de Proximus pour avoir accès a internet n'importe où et avant de changer de pc (vista-->seven) je pouvais envoyer et recevoir mes mails de mon adresse @belgacom.net en utilisant le relay.skynet.be mais depuis même avec ma clé 3G en Belgique mes adresses @belgacom.net n'arrivent pas a envoyer tandis que les @skynet.be n'ont pas de soucis... Donc je n'ai pas vraiment l'impression que cela ait un rapport avec l'opérateur que j'utilise pour l'instant...

Pour ce qui est de la webmail effectivement tout fonctionne avec, mais tous mes mails sont repris sur mon Outlook (office 2010) et c'est avec celui-ci que je voudrais envoyer des mails, je ne comprends donc pas pourquoi cela ne fonctionne pas...
Merci Marianne, j'arrive d'envoyer mes e-mails.