Question

ADSL lent (normal ...) et plus de LTE ??


Badge
  • Apprenti
  • 6 commentaires

Bonjour,

 

J’ai eu droit a un reset de mon modem. Un cadeau de Noël certainement …

Je le sais car j’ai encore perdu mes règles NAT et l’IP de mon modem qui n’est pas 192.168.1.1 donc plus rien qui ne fonctionnais sur mon lan.

Après avoir remis cela en ordre pour mon réseau je constate que la vitesse est très très lente.

 

Je pense que je suis revenu au débit d’avant le “complément LTE” c-a-d entre 2 et 5mb.

Avec les vacances et les enfants à la maison c’est pas la joie !!

 

Je ne connais pas mon numéro de client ni le numéro de ligne. En effet c’est pris en charge par mon employeur et je n’ai plus de ligne fixe depuis longtemps. Je ne recois plus de facture depuis longtemps (merci pour la forêt :) Je ne sais pas me connecter sur le MyProximus pour autre chose que mon GSM qui est aussi un de ma société mais un autre compte.

 

Je connais mon adresse :)

 

Pouvez-vous m’aider ?

 

Merci,

 

Jean-Charles

 


8 commentaires

Niveau d'utilisateur 7
Badge +6

En attendant un retour des modérateurs, indiquez votre adresse dans le champ ticket dans votre profil. Ça pourra peut-être les aider 😉 

Niveau d'utilisateur 7
Badge +4

Je crains qu’aujourd’hui vous n’auriez pas de réaction d’un collaborateur Proximus (modérateur) sur ce forum publique

Etant donné qu’il s’agit d’un abo employeur, il serait aussi possible que vous devriez vous adresser à la personne de contact de/chez votre employeur (HR ou IT probablement; les collaborateurs Proximus sur ce forum n’ayant probablement pas accès à vos données)

Quand il s’agit de la solution xdsl&4G/LTE “Tessares” auriez vous éventuellement exécuté un hard reset de la Bbox & du modem LTE, ensuite allumer la Bbox et au moment que l’accès internet xdsl de la Bbox serait établi (LED DSL/internet bleu continu), allumer le modem 4G/LTE (LED 4G bleu continu & LED WAN de la BBox bleu continu)?

 

Le débit 4G boost peut varier en fonction de l’occupation de l’antenne 4G local (priorité au traffic mobile “réel”)

Badge

En attendant un retour des modérateurs, indiquez votre adresse dans le champ ticket dans votre profil. Ça pourra peut-être les aider 😉 

Bonjour,

En effet … c’est fait dans la ville car je n’ai pas trouvé d’autres champs.

Badge

Je crains qu’aujourd’hui vous n’auriez pas de réaction d’un collaborateur Proximus (modérateur) sur ce forum publique

Etant donné qu’il s’agit d’un abo employeur, il serait aussi possible que vous devriez vous adresser à la personne de contact de/chez votre employeur (HR ou IT probablement; les collaborateurs Proximus sur ce forum n’ayant probablement pas accès à vos données)

Quand il s’agit de la solution xdsl&4G/LTE “Tessares” auriez vous éventuellement exécuté un hard reset de la Bbox & du modem LTE, ensuite allumer la Bbox et au moment que l’accès internet xdsl de la Bbox serait établi (LED DSL/internet bleu continu), allumer le modem 4G/LTE (LED 4G bleu continu & LED WAN de la BBox bleu continu)?

 

Le débit 4G boost peut varier en fonction de l’occupation de l’antenne 4G local (priorité au traffic mobile “réel”)

 

Bonjour,

Si j’ai une réponse demain c’est très bien ! Il n’y a pas de problème. Si j’ai une réponse et une solution je serais très heureux même après demain :)

 

Je ne sais pas ce que c’est la solution LTE “Tessares”. Mon modem LTE est un Sagemcom.

Mon employeur, à part payer (ce qui est déjà très bien!) la partie abonnement internet je suis quasi certain qu’il n’a rien a voir … 

 

Volontairement je n’ai surement pas fait de hardreset.

Le modem a bien toutes les LED bleu allumées … j’ai trois barres pour la 4G. Je suis loin de la centrale téléphonique et pas de ROP entre mais pas loin d’un pylône 4G … on va dire que je ne suis pas le plus malchanceux ! Mais j’ai du batailler très dur pour avoir un LTE !!

 

Merci et bonne soirée.

 

Badge

Bonjour,

Et bien aujourd’hui il semble que le LTE soit de retour.

Vitesse de 30 Mb, une fusée :)

Et oui la campagne ça calme les ardeurs.

 

Si jamais quelqu’un a une explication, notamment sur les resets.

 

Merci et bonne journée.

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @JCB2, nous ne faisons jamais de reset sans prévenir, est-ce que ces reset sont arrivés suite à un contact avec Proximus ?

Badge

Bonjour,

 

Non pas de contact.

Je vois que j’ai eu un reset car l’adresse IP repasse à 192.168.1.1 et je perd toutes mes règles de NAT.

Bref tout est comme au départ.

Je dis reset mais je n’en sais rien mais en tout cas pour moi c’est le même résultat.

Ca n’arrive pas souvent non plus mais ç’est gênant surtout quand je ne suis pas a la maison et que je n’ai plus accès a mon application de Domotique…. en plus des enfants sans internet mais ça c’est pas trop grave, ça leur fait des vacances numérique :)

 

Est-ce qu’il y aurait un problème matériel ?

 

Merci.

Niveau d'utilisateur 7
Badge +5

Si ça persiste @JCB2 on peut faire un échange de bbox, il y a peut-être un problème...

Commenter