Répondu

Les mails redirigés de mon inbox skynet ne sont plus automatiquement effacés


Niveau d'utilisateur 2
Badge

Bonjour,

Depuis la dernière mise à jour du Webmail en janvier, mon inbox principale skynet, qui est automatiquement redirigé vers une autre adresse E-mail, garde les messages transférés et ne les efface plus automatiquement comme auparavant.

Quand pensez-vous que ce souci sera réglé. ?

D’avance merci et bien cordialement

Pierre FOULART

 

 
icon

Meilleure réponse par Foulapi 26 January 2022, 11:32

Afficher l'original

25 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Foulapi , 

Je viens de faire un test avec mon adresse mail et ça à l’air de fonctionner sans problème. A savoir que le mail est bien transféré l’adresse désirée et qu’il n’apparait pas dans la boite de réception de ma boite skynet. 

Puis-je vous suggérer de désactiver, supprimer votre adresse de transfert dans les réglages de votre webmail pour ensuite la réintroduire et bien cocher la case “activer le transfert automatique” ? 

Merci :wink:

Niveau d'utilisateur 2
Badge

Bonjour,

Merci pour votre message et les informations qu’il contient.

  1. Comme demandé, J’ai supprimé la redirection, puis sauvegardé et me suis déconnecté du webmail Proximus.
  1. je me suis reconnecté et ai recréé la redirection et de nouveau déconnecté
    Comme indiqué, pour valider la redirection, j’ai ensuite cliqué sur le lien envoyé sur le E-mail qui reçoit les messages transférés (voir les 3 pièces jointes). 

Résultat :

  • Après avoir cliqué sur le lien reçu (image 1), la réponse système est : le transfert n’a pas été activé (image 3)  alors qu’ensuite, quand je regarde les paramètres webmail, tout semble OK (voir image 2)
  • Et en finale, j’ai constaté que pour tous les messages auto-forwardés, une copie reste bien dans l’inbox Webmail Proximus. la situation reste donc inchangée
  • Par contre l’autoforward envoie bien les E-mails vers mon adresse E-mail ‘collecteur’

Conclusion :

  • mon problème doit trouver son origine dans un paramètre altéré suite à la migration vers le nouveau Proximus Webmail.
  • A long terme, il n’est pas ‘vivable’ que pour tous les E-mails réceptionnés dans mon E-mail agrégateur, je doive ensuite les effacer de l’inbox Webmail Proximus.

Bien cordialement

Pierre  Foulart

 

 

 

Niveau d'utilisateur 2
Badge

PS :  J’ai oublié de préciser qu’hormis mon souci (ce n’est qu’un souci) pour lequel le support technique Proximus ne réagit pas, par contre, le problème de la mailbox de mon épouse (mail sans sujet, ni objet, daté1970 (j’ignorais que le courrier électronique était si ancien ;-) ) personne à compétence technique ne semble s’en préoccuper

Ajouté au fait qu’aucune communication n’a et n’est faite suite aux multiples problèmes reportés par les clients et liés à l’update webmail,  avouez que c’est désolant d’avoir l’impression que l’on laisse  la situation pourrir.

Niveau d'utilisateur 7
Badge +5

Bonjour @Foulapi

Il y a effectivement eu quelques soucis lors de la migration du webmail. Etant donné que le test demandé par Vincent M n’est pas concluant, je vais le faire remonter auprès de nos it. 

Par contre, je ne comprends pas le problème que vous signalez pour votre épouse. Pourriez-vous m’expliquer? 

 

Niveau d'utilisateur 2
Badge

Bonjour,

merci pour le suivi et l’escalade. Concernant le souci de mon épouse, voici ce qui se passe ( ceci est documenté dans le post : 

https://fr.forum.proximus.be/internet-10)

merci pour le retour et bien cordialement 

pierre foulart

——-

Bonjour,

J’ai un souci identique avec l’inbox Skynet de mon épouse depuis ce 13/1/2022. Le compteur de mails non lus est totalement  erroné et incohérent. De plus je retrouve dans cet inbox des mails avec comme expéditeur : (expéditeur inconnu) et comme sujet : ( aucun objet) et de plus ces mails sont datés 1 Jan 1970.

le support Proximus via tel ne semblait pas informé de ce souci, le chat appelé ensuite a remonté le problème mais toujours aucune communication à ce sujet sur leur site ou information aux lclients impactés.

Niveau d'utilisateur 7
Badge +5

Bonjour, 

Je viens d’escaler le souci de votre épouse. 

En ce qui vous concerne, les It demandent que vous retestiez  :-)

Niveau d'utilisateur 2
Badge

 

Bonjour,

Merci pour votre retour, voici un update de la situation :

  1. Depuis ce matin, la connexion via webmail proximus est très lente (+/- 1à 2mn avant un display - voir roue qui tourne dans capture 1) 
    Dans la journée, j’ai effectué plusieurs synchronisation mais en bas d’écran reste toujours : dernière mise à jour 25 janv 2022 à 7:50
  2. je reçois le message d’erreur : connexion réseau la connexion internet n’est pas disponible - activez le wifi ou les données mobiles. (voir capture  2) 
  3. j’ai testé en wifi et en 4G seul,  ceux-ci fonctionnent avec d’autres application (ex divers browsers) mais le message reste avec le webmail.
  4.  A 16h, je me suis fait envoyer des mails via d’autres adresses  (celle de mon épouse et mon mail outlook) et plus rien n’est redirigé.

Pourriez-vous y regarder urgemment car je ne voudrais pas perdre des e-mails importants suite à un problème de redirection.. Pour information, jusqu’à présent, les e-mails étaient correctement redirigés, le seul souci était qu’une copie restant dans l’inbox du Webmail.

D’avance merci pour le retour et bien cordialement

Pierre Foulart

 

Niveau d'utilisateur 2
Badge

Ps ; j’ai oublié de vous mentionner que pour mon épouse, le problème semble réglé, les e-mails sans sujet ni objet daté de 1970 n’apparaissent plus.

Niveau d'utilisateur 2
Badge

A toutes fins utiles aussi, lorsque je me connecte à my proximus pour regarder mes produits,  (Produits | Proximus) et que je clique sur proximus mail, je reçois : 

 

Niveau d'utilisateur 2
Badge

Bonsoir, il semblerait que les soucis décrits ci-dessus étaient causés par un problème avec des serveurs mail et maintenant résolu. Tous mes mails depuis ce matin ont bien été transférés mais une copie reste toujours dans l’inbox de mon e-Mail Proximus.

bien cordialement 

pierre foulart

Niveau d'utilisateur 2
Badge

Bonjour,

Bonne nouvelle, depuis ce matin, 26/01,  aucune copie d’E-mails ne reste dans mon inbox webmail Proximus et ils sont tous bien redirigés vers mon E-mail principal.

Le problème peut donc être clôturé à mon niveau.
 

Bien cordialement.

Pierre Foulart

Niveau d'utilisateur 7
Badge +5

Super @Foulapi !

les mails redirigés de mon inbox skynet vers ma boîte Gmail ne sont plus automatiquement effacés…

Que faire ?

Niveau d'utilisateur 7
Badge +5

Bonjour @Jean Dechevis , 

  • Avez-vous déjà essayé de supprimer et de réintroduire l’adresse de transfert dans les réglages du Webmail ? 
  • Depuis quand rencontrez-vous ce problème ?
  • S’agit-il de tous les mails ou quelques uns svp ? 
  • Pourriez-vous me donner quelques exemples (dates et heures) à laquelle vous avez reçu un mail, qu’il a été transféré mais pas effacé ? 

Merci d’avance.

Je n’ai pas essayé de supprimer.

il y a près de deux ans qu’ils ne sont plus supprimés

aucun n’est effacé 

merci pour votre aide

JC Dechevis

Niveau d'utilisateur 7
Badge +5

Salut @Jean Dechevis , 

Si vous avez l’occasion de supprimer et reconfigurer votre adresse mail de transfert sur le webmail, je vous invite à le faire. 
Si cela ne fonctionne toujours pas après cette manipulation, je créerai un ticket auprès de nos informaticien afin de savoir ce qu’il se passe et comment résoudre ce problème. 

Merci d’avance 😉

Je supprime dès mon retour de France.

merci pour votre aide

JC Dechevis

Bonjour,

J’ai supprimé puis reconfiguré mon transfert de mail mais la suppression ne fonctionne toujours pas.

Si vous pouvez soumettre mon problème à vos informaticiens ce serait très gentil d’autant plus que ma compagne connaît le même problème.

Grand merci pour votre aide.

JC Dechevis

Niveau d'utilisateur 7
Badge +5

Bonjour @Jean Dechevis 

Pourriez-vous refaire un essai et poster un screenshot de l’erreur en prenant soin de masquer d’éventuelles données privées svp ?

 

Il n’y a pas de message d’erreur, mais après le transfert vers mon compte gmail le mail ne s’efface pas du proxi mail et ce depuis deux ans...

Niveau d'utilisateur 7
Badge +5

Salut @Jean Dechevis , 

J’ai donc créé un ticket pour notre service IT afin qu’il examine cela de plus près 😉

J’ai noté la référence de ce ticket dans votre profil privé et dès que j’ai un retour, je ne manquerai pas de vous le faire savoir. 

Merci 😉

Bonjour,

Un grand merci pour l’efficacité de votre suivi.

Mon problème semble résolu après contact avec l’aide Proximus qui a réinitialisé mon compte et changé mon mot de passe.

Par contre, ma compagne rencontre le même problème de non effacement dans sa boite Proximail après transfert de ses mails renson.francoise@skynet.be vers une boite gmail.

Encore merci.

Jean-Claude Dechevis

Niveau d'utilisateur 7
Badge +5

Bonsoir @Jean Dechevis , 

Dans ce cas, nous allons tester la même procédure que pour votre boite mail.
Pour ce faire, je vous invite à me contacter par message privé. 

Merci d’avance 😉

Comment puis-je vous contacter par message privé ?

merci pour votre aide 😊

Niveau d'utilisateur 7
Badge +5

Bonsoir @Jean Dechevis , 

En cliquant sur mon nom, vous aurez la possibilité de m’envoyer un message privé 😉

Merci 

Commenter