Question

Problème de spike de ping



Afficher le premier message

99 commentaires

Bonjour @David W,

 

Je me permets de relancer ce topic afin d’obtenir un peu d’aide à mon tour. Je constate en effet des pics de ping très réguliers et surtout en soirée alors que je joue à différents jeux. (League Of Legends, World of Warcraft, …) ainsi que directement sur mon navigateur, il arrive que je doive attendre plusieurs minutes avant de voir ma boite mail charger (Gmail) ou encore avant de voir s’afficher mon fil d’actualité Facebook …

 

Voici des screenshots des tests de ping effectués à l’instant où j’écris ce post:

 

Vous conviendrez qu’il y a un problème. J’ai bien lu tout le suivi et malheureusement, le test décodeur éteint n’est pas plus favorable. 

 

Je suis connecté via un CPL mais rencontre ces problèmes connecté par rj45 en ligne direct avec mon modem.

 

Je suis encore avec un décodeur v5. Pour le model du modem, je ne sais pas trop.

Niveau d'utilisateur 7
Badge +5

Bonjour @IsaSim 

Pourriez-vous me dire sur quelle IP vous faites un test svp ?

Nous avons par le passé rencontré un problème avec la TV qui est maintenant résolu et pu identifier un deuxième problème présent chez GeForce Now qui est maintenant résolu suite à une mise à jour d’un de leur module qui affichait une réponse erronée.

Pourriez-vous tester internet de manière globale après avoir fait un reset de la bbox svp ? 

Bonjour @David W,

 

Je ne sais pas comment vérifier l’IP sur laquelle je fais le test, je me sers simplement du site https://www.testdebit.fr/ping-test/

 

De toute façon, je constate les mêmes variations lorsque je suis sur des jeux qui m’affichent min ping en temps réel. Et je parle bien de jeux avec les serveurs situés en EUW.

 

Voici le test ping effectué juste avant le reset de ma bbox:

 

 Voici le test effectué juste après le reset:

 

Les deux tests ont été effectués décodeur éteint.

Niveau d'utilisateur 6
Badge +7

Bonjour @IsaSim 

J’ai effectué une mise à jour de votre bbox, dites-moi si ça résous le soucis

Avez-vous testé avec un câble pour voir si le même phénomène apparaissait ?

Bonjour @Cédric B,

Je suis câblé avec CPL mais le même résultat se présente lorsque je me branche en direct sur ma bbox.

Problème toujours présent malgré la mise à jour.

Voici le test de ce soir:

 

Niveau d'utilisateur 7
Badge +5

Bonjour @IsaSim,

 

Ce genre de test est vraiment à prendre avec des pincettes :

Chez moi je n’ai vraiment aucun problème de connexion, elle est stable aucun jeu ne lag que ce soit sur Nintendo Switch, PC, PS4, smartphones.

Lorsque je lance un test avec l’application que vous avez mise en lien, je n’ai aucun problème. Si je lance un ping -t sur Google (8.8.8.8) je n’ai aucun pic de ping mais si je lance un speedtest en même temps, alors je vais des pics jusqu’à plus de 1000ms et des timeout dans CMD.

 

Il est possible que ce soit une applications qui tourne en arrière plan qui crée ce phénomène mais encore une fois, nous avons tout vérifié pendant des semaines, nous n’avons pas de problème sur notre réseau.

Bonjour @David W ,

Heureux de voir que les messages sont lut en diagonale et que le seul retour que j’ai est “chez nous aucun problème, ça vient forcément de votre machine” … 

Quand je dis que j’ai des spike de lag sur absolument toutes mes applications lorsque cela arrive et que vous me répondez que le test que j’effectue est en cause … chouette 

Quand vous affirmez que votre réseau ne peut pas du tout être en cause … top top top. C’est vrai qu’un problème à une borne, une ligne trop fréquentée ou que sais-je est a exclure d’office.

J’ai donc fait le test vers Google:

 

On constate que c’est la catastrophe aussi.

A savoir que j’ai vérifié mes process en arrière plan, rien qui ne pompe, et le test qui “causerait” les désagréments n’était pas en route.

Niveau d'utilisateur 7
Badge +5

Bonjour @IsaSim 

Je vous signale que ce topic a des mois et que tout a été analysé de long en large sur notre backbone avec des systèmes d’analyse hautement plus performants que testdebit.fr.

Je vous signale également que je ne lis pas les messages en diagonale et que j’ai pris le temps d’effectuer des tests mais si vous avez lu en diagonal vous ne l’avez peut-être pas vu.

Avec ces test j’en conclus aisément que testdebit n’est pas fiable puisqu’avec une connexion sans problème cette page web me dit que j’en ai (spikes jusqu’à 1219ms). Or je peux vous assurer que j’utilise pleinement ma connexion, avec ou sans VPN, avec multiples appareils, deux switchs et deux wifi-boosters et que je n’ai jamais aucun problème :

 

Ceci dit, rien n’exclut un problème plus localisé mais le fil du sujet ici traite de problème général sur notre réseau.

Ce que je peux constater c’est que vous êtes connecté au réseau intérieur via des appareils comme un switch ou PLC et que pour le wifi ce n’est pas top.

Si vous avez un problème sur toutes vos applications et ce même en étant connecté avec un seul appareil sur la bbox, je vous propose de vous envoyer un technicien afin de vérifier à un niveau plus local (modem, câble jusqu’à la borne, port xDSL à la borne). Auquel cas vous pouvez me donner vos disponibilités pour les jours à venir et mettre un numéro de contact dans votre profil, je ferai le nécessaire de suite.

Bonjour @David W ,

 

Je vous contacte car j'ai exactement les mêmes problèmes quand mes parents lancent un TV replay sur le décodeur.

Mon ping est stable avec décodeur éteint ;

Et voici quand le TV replay est en route :

Pouvez-vous m'aider svp ?

Niveau d'utilisateur 7
Badge +5

Bonjour @Florine6791 

Pourriez-vous me dire si le décodeur est connecté par câble directement sur la bbox ou par système CPL ou via un wifi-booster svp ?

Bonjour @Florine6791 

Pourriez-vous me dire si le décodeur est connecté par câble directement sur la bbox ou par système CPL ou via un wifi-booster svp ?

Bonjour @David W 

Il était connecté directement à la BBOX (BBOX 3), je viens à l’instant de faire des test en CPL, même problème.

J’ai déjà reset la BBOX + décodeur (V5 compact) rien a faire. Dès que le TV replay est en marche mon ping est instable.

Mon PC étant en connexion Ethernet. Ressenti de ping sur tous les jeux discord y compris. 

 

Merci de votre réponse, en attente de la prochaine, bonne soirée.

Niveau d'utilisateur 7
Badge +6

Hello @Florine6791   Je vois que vous avez un RDV technicien pour le 29/04. est ce pour ce soucis ?

Hello @Florine6791   Je vois que vous avez un RDV technicien pour le 29/04. est ce pour ce soucis ?

Oui exact,

Niveau d'utilisateur 7
Badge +5

Bonjour @Florine6791

N’hésitez pas à revenir vers nous suite à son passage 😊

Bonjour @Florine6791

N’hésitez pas à revenir vers nous suite à son passage 😊

Pourriez-vous peut-être parler de mon cas au technicien avant son passage ?

Niveau d'utilisateur 7
Badge +5

Bonjour @Florine6791, au moment où je vois ce message, le technicien est déjà intervenu. Il a apparemment remplacé la bbox. N’hésitez pas à nous dire ce que ça donne.

Bonjour @Florine6791, au moment où je vois ce message, le technicien est déjà intervenu. Il a apparemment remplacé la bbox. N’hésitez pas à nous dire ce que ça donne.

Bonjour,

Toujours rien, j’attendais un appel du technicien pour savoir ou ça en était mais rien du tout.

Je commence un peu à en avoir marre de cette situation ou dès que le replay est en marche je ne puisse plus jouer à cause des montées de ping incessantes.

Ne me dites pas que c’est à cause du débit, si Netflix est en marche cela ne fait rien du tout. Pareil pour une vidéo youtube en simultané. Si c’était à cause du débit j’aurai du ping en PERMANANCE et non des montées (à 300ms) toutes les 10 secondes.

J’aimerai que quelque chose soit fait, cela fait quasiment plus de 10 ans que je suis client chez vous.

Bonne journée,

Niveau d'utilisateur 7
Badge +6

Hello

 

Malgré le changement de bbox, rien n’a changé donc ? Aucune amélioration ?

Hello

 

Malgré le changement de bbox, rien n’a changé donc ? Aucune amélioration ?

Bonjour @AurélienK ,

Non, toujours la même chose. Toujours aucun appel.

Peut-être que le TV replay passe par un serveur qui ferait bugger ma connexion ?

Peut-être qu’en le désactivant/ réactivant le problème serait résolu ?

Par quoi passe le replay ?

J’ai déjà fait 1002021515 test, il n’y a que quand le TV REPLAY qui est en marche que la connexion flanche, et comme je l’ai déjà dit : c’est TRES TRES désagréable de jouer à un FPS ou quelconque jeu en ayant des montés de ping toutes les 5 à 10 secondes.

Merci de m’aider svp 

@Sophie A @VincentM @David W 

Niveau d'utilisateur 7
Badge +6

Bonsoir @Florine6791 , 

Je pense que le fait de désactiver et réactiver le replay ne changera rien au problème rencontré. 

Par contre, il serait intéressant de savoir par quel serveur passe le replay et d’avoir quelques timestamp où le replay est actif et où vous rencontrez ce problème.

  • Pourriez-vous donc nous transmettre quelques exemples où le replay est actif et où vous rencontrez ce problème ? 
    • Date
    • Heure
    • durée

Je pourrai alors envoyer toutes ces données vers mes collègues qui analyseront celles-ci

Merci d’avance

Bonsoir @Florine6791 , 

Je pense que le fait de désactiver et réactiver le replay ne changera rien au problème rencontré. 

Par contre, il serait intéressant de savoir par quel serveur passe le replay et d’avoir quelques timestamp où le replay est actif et où vous rencontrez ce problème.

  • Pourriez-vous donc nous transmettre quelques exemples où le replay est actif et où vous rencontrez ce problème ? 
    • Date
    • Heure
    • durée

Je pourrai alors envoyer toutes ces données vers mes collègues qui analyseront celles-ci

Merci d’avance

Je pourrai peut-être avoir votre numéro pour un appel direct c’est peut-être plus simple ?

Niveau d'utilisateur 7
Badge +6

De notre coté quand nous sommes sur le forum, c’est difficile de passer un coup de fil. Je peux par contre planifier pour qu’un de notre équipe (mais pas dit que cela sera quelqu’un qui fait forum) vous rapellera

 

Mais cela risque d’être plus compliqué :-/

Si vous savez déjà noté les éléments que Vincent demande et on va déjà check cela ;)

Hello, I just switch from Telenet to Proximus for Fiber XS pack, the download/upload speed are great, the stability and ping spikes makes it unusable though for any kind of gaming or streaming. One of your technicians has passed just to have a 20 sec look at the router and to tell me that is a known problem with the new Sagem router and should be fixed till the end of September, when a OTA update should be ready.
As far as I see here is a persistent problem for more than 2 years, and I really need a stable internet connection, so should I start thinking about switching back to Telenet or is really a known issue and somebody actually take care of it ? 
I was looking and willing to pay the price for having the best internet availably on the market, but the speed has no purpose if I cannot play anything at all. 

 

Thank you in advance for all clarifications !

Bonjour/Bonsoir.

Evidemment comme tout le monde j’y passe aussi à ce fameux problème de spike de ping.

Comment solutionner le soucis?

Ca fait facile 2 semaines que ça dure déjà…

Comme tout le monde problème de 19h à ….
Branché wifi, même problème en cablé,
Idem mobile….

Je ne comprend pas qu’un soucis vieux de 2 ans peux encore arriver.
Je ne compte plus les fois ou j’ai passé des heures avec des techniciens du bout du monde qui ne solutionne rien.

Je tente ma chance ici,

Que faire ?
Je ne peux plus attendre des semaines comme ça.
C’est insupportable cette situation

Merci
 

 

Bonjour/Bonsoir.

Evidemment comme tout le monde j’y passe aussi à ce fameux problème de spike de ping.

Comment solutionner le soucis?

Ca fait facile 2 semaines que ça dure déjà…

Comme tout le monde problème de 19h à ….
Branché wifi, même problème en cablé,
Idem mobile….

Je ne comprend pas qu’un soucis vieux de 2 ans peux encore arriver.
Je ne compte plus les fois ou j’ai passé des heures avec des techniciens du bout du monde qui ne solutionne rien.

Je tente ma chance ici,

Que faire ?
Je ne peux plus attendre des semaines comme ça.
C’est insupportable cette situation

Merci
 

 

Ils font rien, j’ai le même problème depuis 1 an maintenant et ça bouge pas. J’ai déjà reçu 2 « spécialistes » change de box etc… malheureusement je suis bloqué chez eux sinon je me serai déjà barré. Dès que le replay est en marche j’ai les mêmes montées de ping que toi c’est insupportable quand on fait du gaming…

Commenter