Question

Sites 'users.skynet.be' en panne



Afficher le premier message

330 commentaires

Niveau d'utilisateur 3

Voici un autre vérificateur de disponibilité :

https://www.site24x7.com/check-website-availability.html

On voit que le site vérifié est INDISPONIBLE en six point du monde.

Niveau d'utilisateur 3

Une autre source indiquant l’inaccessibilité des sites ‘users.skynet.be’ :

https://www.uptrends.fr/outils-gratuits/test-disponibilite

Même verdict négatif.

Niveau d'utilisateur 3

Une troisième vérification ? http://isitdown.fr/ :

 

Niveau d'utilisateur 3

Cinquième source : https://www.afficheip.net/services/test-site-en-ligne.php

 

Niveau d'utilisateur 3

Sixième outil de vérification :

https://www.websiteplanet.com/fr/webtools/down-or-not/?DorN=http://users.skynet.be/courstoujours/

Nous pouvons raisonnablement conclure que les sites ‘users.skynet.be’ en ce moment ne fonctionnent pas, ni en Belgique ni ailleurs dans le monde.

Niveau d'utilisateur 3

Vendredi 21 mars, 10 h 30

Après plusieurs heures de panne (voyez les billets précédents), les sites ‘users.skynet.be’ fonctionnent à nouveau.

Je l’indique ici encore, histoire de tenir un journal au cas où quelqu’un s’intéresserait à la question et serait en mesure d’y trouver une solution. Car des nouvelles interruptions seront, je suppose, inévitables si leur cause n’est pas décelée et si rien ne se fait pour les écarter.

Niveau d'utilisateur 7
Badge +6

Bonjour @Michel_0215 ,

 

Je viens de recevoir la notification de ton dernier post , mais pas des précédents? :wink:

Mais chez moi ce matin vers +/- 9 heures l’accès chez moi était OK.  :thinking:

 

@+ Gilbert :sunglasses:  sortez :mask:

Niveau d'utilisateur 3

Mais chez moi ce matin vers +/- 9 heures l’accès chez moi était OK.  

Bonjour Gilbert,

Sans doute cela fonctionnait-il chez toi juste APRÈS mes vérifications sur les sites ci-avant, lesquelles indiquaient CLAIREMENT la panne sur toute la planète, soit ce samedi 21 mars matin vers 8h30.

Un fonctionnement sporadique, comme c’est le cas depuis deux jours maintenant, est pire qu’une longue interruption exceptionnelle.

Niveau d'utilisateur 3

Bonjour à toutes et à tous,

Jeudi 14 mai 2020, 5 h 25 : depuis plus d’une heure déjà ce matin les sites ‘users.skynet.be’ ne répondent plus. Exemples :

http://users.skynet.be/ameurant/francinfo/
http://users.skynet.be/belespace/
http://users.skynet.be/Belgianhighlandpony/
http://users.skynet.be/boninsegna/
http://users.skynet.be/cabri/
http://users.skynet.be/canal.ourthe/
http://users.skynet.be/christophelaroy/exercices.htm
http://users.skynet.be/claudine.leleux
http://users.skynet.be/corps.subtils/
http://users.skynet.be/courstoujours/
http://users.skynet.be/deneyer.mycology/
http://users.skynet.be/fa024707
http://users.skynet.be/fralica/refer/theorie/theocom/produire/6mpsynth.htm
http://users.skynet.be/gerard.pirotton/index.htm
http://users.skynet.be/hurtebise/
http://users.skynet.be/huvelle/index4.htm
http://users.skynet.be/Lakhovsky/
http://users.skynet.be/lamosane
http://users.skynet.be/LC/index.html
http://users.skynet.be/les.cuirassiers/
http://users.skynet.be/litterature
http://users.skynet.be/lrc.harelbeke/
http://users.skynet.be/macd/
http://users.skynet.be/mangaguide/index.html
http://users.skynet.be/marcheursdufortdebattice/
http://users.skynet.be/micdub/index.htm
http://users.skynet.be/micio/miciopicture.html
http://users.skynet.be/nohills/
http://users.skynet.be/orthographe
http://users.skynet.be/pitsite/spraakkunst/accueil.html
http://users.skynet.be/previsions.meteo/Resume.htm
http://users.skynet.be/prier/
http://users.skynet.be/providence/vocabulaire/francais/menu.htm
http://users.skynet.be/robert.cuvelier/
http://users.skynet.be/rockrennais/
http://users.skynet.be/rsca.athletisme/
http://users.skynet.be/russel.fouts
http://users.skynet.be/saveurs_thailandaises/
http://users.skynet.be/sky34004/
http://users.skynet.be/sllw/guybelle/
http://users.skynet.be/sportauto/
http://users.skynet.be/venus.gym/
http://users.skynet.be/wallonie/

La dernière panne remonte au mercredi 18 mars dernier.

Niveau d'utilisateur 3

Jeudi 14 mai, 6 h 25 : depuis plus de deux heures durant, la panne des sites ‘users.skynet.be’ se prolonge.

Niveau d'utilisateur 3

Jeudi 14 mai, 9 h 15 :les sites ‘users.skynet.be’ sont à nouveau accessibles. Merci.

Niveau d'utilisateur 7
Badge +6

Bonjour,

Chez moi c’est toujours en panne ce jour 15/05 à 10h30 . :thinking:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Bonjour,

Chez moi c’est toujours en panne ce jour 14/05 à 10h30.

 

Bonjour Gilbert,

Il semblerait que tous les sites ‘users.skynet.be’ ne soient pas soumis aux mêmes difficultés techniques.

À 10 h 45, ce jeudi 14 mai, mon site fonctionne normalement, et ce depuis 9 heures 15.

Et, depuis ma connexion Internet et mon ordi de bureau (Windows10/Edge à jour), les sites ‘users.skynet.be’ sont accessibles, dont http://users.skynet.be/wallonie/accueil.html.

Niveau d'utilisateur 7
Badge +6

Bonjour Michel ,

OK , car chez moi ton site ne fonctionne pas et les autres non plus. :wink:

J’ai envoyer un mail à dnsmasters … à suivre.

@+ Gilbert 

Niveau d'utilisateur 3

Bonjour Michel ,

OK , car chez moi ton site ne fonctionne pas et les autres non plus. :wink:

J’ai envoyer un mail à dnsmasters … à suivre.

@+ Gilbert 


Je finirai par penser que c’est Proximus qui (à certains moments) bloque l’accès de ses clients (lignes vdsl Proximus) à ses propres sites…

Niveau d'utilisateur 7
Badge +6

11h 10 c’est en ordre pour le moment… :wink:

 

@+ Gilbert 

Niveau d'utilisateur 2

14:45 le 14

 

Chez moi c’est inaccessible. Mais cela fonctionne en passant par des proxy à l’étranger.

Le plus simple serait de faire comme les fois précédentes: redémarrer le/les serveur(s).  ;)

Niveau d'utilisateur 2

Et voici le message d’erreur:

 

Proxy Error

The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /.

Reason: Error reading from remote server

 

Apache/2.2.15 (Red Hat) Server at hostingpool001.isp.belgacom.be Port 80

Niveau d'utilisateur 2

Apparemment, les sites “users” sont accessibles depuis l’extérieur du réseau proximus

En testant ma page http://users.skynet.be/alternity/programming/ sur

https://www.uptrends.fr/outils-gratuits/test-disponibilite

tout est vert. Mais “Proxy Error” quand j’essaie de me connecter en direct.

Niveau d'utilisateur 7
Badge +6

Bonjour,

Ton site fonctionne chez moi.  :wink:

 

Essaye de relancer la box , si tu n’es pas sur “Titan” pour changer l’adresse IP. :wink:

 

@+ Gilbert :sunglasses:   sortez  :mask:

Niveau d'utilisateur 2

Il fonctionne chez moi aussi maintenant.  :)

Notez que tous les sites utilisateurs étaient inaccessible en direct. Mais fonctionnaient correctement en passant par des proxy.

 

Ce n’est pas une histoire de box, mais clairement un problème de réseau interne chez proximus (reverse-proxy ou load-balancer): “Server at hostingpool001.isp.belgacom.be Port 80”

Niveau d'utilisateur 7
Badge +6

C’est un serveur sur le routage qui est planté, en changeant l’adresse IP de la Bbox , on change le routage et ça passe par des autres serveurs. :wink:

C’est pour ça que ça fonctionne par un proxy . :wink:

@+ Gilbert  :sunglasses:

Niveau d'utilisateur 2

J’avais compris cela (suite au message d’erreur du serveur intermédiaire).

Mais ce n’est pas tant le non-accès à mon site qui est embêtant, mais le fait qu’un serveur est planté chez eux. Cette nuit, même par des proxy étrangers c’était cassé.

Ici ce n’était pas gênant. Moi j’ai mon extension qui me permet de contourner beaucoup de bloquages, et mes visiteurs (si j’en ai) sont plutôt non-belges.  ;)

 

bonne soirée,

Marc

Niveau d'utilisateur 3

14:45 le 14

Chez moi c’est inaccessible. Mais cela fonctionne en passant par des proxy à l’étranger.

Le plus simple serait de faire comme les fois précédentes: redémarrer le/les serveur(s).  ;)

Bonjour Marc,

Je crois que votre analyse est exacte et que vous êtes proche du chemin menant à la solution. Espérons que vous serez entendu et compris.

Ce vendredi 15 mai, à 15 h 25, mon ordi (Windows10/Edge à jour) connecté à une ligne Vdsl Proximus ne peut afficher les sites ‘users.skynet.be’. Durant la journée déjà, j’avais constaté quelques coupures intermittentes.

16 heures : cela fonctionne à nouveau.

Niveau d'utilisateur 2

Tiens, je viens de vérifier et le problème est encore présent.

Avec quelques résultats en rouge sur uptrends.fr 

Apparemment rien n’a été réglé.

 

16:28 - je teste, et ça fonctionne...

Commenter