Question

Upload en baisse drastique


Bonjour,

L'upload qui était il y a 15 jours de +de 16 Mbits est à présent redescendu à 5,5 Mbits (comme au tout début lors du passage au vdsl2),

Pourriez-vous svp vérifier ce qui ne va pas ou plus ?

Parce que 5,5 Mbits, c'est vraiment peu.

Merci d'avance !

14 commentaires

Bonjour,

Quel abonnement avez-vous ?
Bonjour,

Hum, c'est en effet normal car j'ai un abonnement Internet Comfort (en pack duo avec le téléphone fixe),

Ce qui m'a trompé c'est que, pendant plusieurs mois, l'upload était d'environ 15 ou 16 Mb/sec.

Mais visiblement, par rapport à mon abonnement, c'est normal.

Bien vu.
Petite question encore svp.

Sachant que l'abonnement duo internet + tél. fixe est un avantage en nature octroyé par l'entreprise qui m'emploie, est-il possible pour moi d'éventuellement modifier cet abonnement en passant d'internet confort à maxi tout en payant le surplus nécessaire ? Et si oui, quel serait svp le montant de ce surplus ?

Merci encore.
Niveau d'utilisateur 7
Badge +5
Bonjour,

Hum, c'est en effet normal car j'ai un abonnement Internet Comfort (en pack duo avec le téléphone fixe),

Ce qui m'a trompé c'est que, pendant plusieurs mois, l'upload était d'environ 15 ou 16 Mb/sec.

Mais visiblement, par rapport à mon abonnement, c'est normal.

Bien vu.

Oui il y a un bug qui fait que les abos Start et Confort ont 15Mbps parfois en upload. 🙂
Ce bug va complètement disparaître au fur et à mesure de la transition vers l'infrastructure Titan. Je regrette mes 35 Mbps 😫

L'internet maxi n'est disponible malheureusement qu'en pack (familus ou Tuttimus)
Merci pour ces informations.
Niveau d'utilisateur 7
Badge +6
Ce bug va complètement disparaître au fur et à mesure de la transition vers l'infrastructure Titan. Je regrette mes 35 Mbps 😫 L'internet maxi n'est disponible malheureusement qu'en pack (familus ou Tuttimus)
Salut titi,

Moi je les ai encore aujourd’hui. 😉



@+ Gilbert 😎
Niveau d'utilisateur 7
Badge +6
A supprimé

il y a eu des nœuds sur le forum pour mettre une image?

C'est réglé.

Ce bug va complètement disparaître au fur et à mesure de la transition vers l'infrastructure Titan. Je regrette mes 35 Mbps 😫 L'internet maxi n'est disponible malheureusement qu'en pack (familus ou Tuttimus)Salut titi,

Moi je les ai encore aujourd’hui. 😉





@+ Gilbert 😎

Profitez-en bien 😉


Ce bug va complètement disparaître au fur et à mesure de la transition vers l'infrastructure Titan. Je regrette mes 35 Mbps 😫 L'internet maxi n'est disponible malheureusement qu'en pack (familus ou Tuttimus)Salut titi,

Moi je les ai encore aujourd’hui. 😉






@+ Gilbert 😎
Profitez-en bien 😉


Vous avez bien de la chance, Internet Maxi ici et internet devient vraiment pourri par rapport au prix.

Pourquoi le même prix pour 2 services non comparables... ?
On paie le téléphone à la seconde ; on payerait bien internet au débit 😉
Niveau d'utilisateur 7
Badge +5
@Nesrae : testé en Ethernet ?
@alloja C'est en ethernet...
Niveau d'utilisateur 7
Badge +6
@alloja C'est en ethernet...

Bonsoir,

Moi aussi en ethernet , mais avec les décodeurs coupés ainsi que le wifi. 😉

Quand les 2 décodeurs sont allumés et le wifi en service , j'ai comme toi. 😉

L'Upload c'est un bug , normalement j'ai 15. 😉

@+ Gilbert 😎

Commenter