Question

C'est normal que je ne sais plus répondre ni créer un topic dans "Myproximus & Proximus apps" ?


Niveau d'utilisateur 6
Badge +1
C'est normal que je ne sais plus répondre ni créer un topic dans "Myproximus & Proximus apps" ?

Je ne vois même plus de bouton DEMARRER UNE CONVERSATION (ce serait comme si je n'avais plus accès à cette rubrique-là pour poster/répondre, mais simplement en mode "lecture des messages postés").

12 commentaires

Niveau d'utilisateur 6
Badge +4
Bonjour brebis,

Non ce n'est pas normal. Je viens d'essayer et j'en ai la possibilité mais c'est peut-être dû à mon profil modérateur. Je transmets ça au community manager 🙂
Niveau d'utilisateur 6
Badge +1
Bonjour brebis,

Non ce n'est pas normal. Je viens d'essayer et j'en ai la possibilité mais c'est peut-être dû à mon profil modérateur. Je transmets ça au community manager :)

En effet, ça n'est pas normal... car hier en fin de journée/début de soirée, j'ai pu pourtant ouvrir un nouveau topic :

La preuve :
https://fr.forum.proximus.be/my-proximus-proximus-apps-43/pourquoi-cela-prend-il-plus-de-temps-de-supprimer-un-bonus-tv-que-d-en-activer-un-dans-myproximus-50826

Donc, hier en cours de soirée, il a dû se passer quelques chose.
Niveau d'utilisateur 7
Badge +4
Je confirme: hier soir et ce matin: plus possible pour moi non plus de rėpondre à un topic du sous-forum MyProximus & Proximus Apps, et quand on veut créer un nouveau topic, cette possibilité a disparu des choix de sous-forum.
Niveau d'utilisateur 6
Badge +1
Je confirme: hier soir et ce matin: plus possible pour moi non plus de rėpondre à un topic du sous-forum MyProximus & Proximus Apps, et quand on veut créer un nouveau topic, cette possibilité a disparu des choix de sous-forum.Ah... donc, je ne suis pas le seul à rencontrer ce problème !
Niveau d'utilisateur 7
Badge +4
@brebis: Pas du tout. ?
Niveau d'utilisateur 7
Badge +1
Bonjour à tous, je viens de voir ce problème, merci à ceux qui me l'ont signalé. Est-ce que le problème est toujours d'actualité ?
Niveau d'utilisateur 7
Badge +4
@Maxime C,
Bonjour,
Merci pour votre réponse.
Oui, le problème est toujours là.
Niveau d'utilisateur 7
Badge +5
Bonjour brebis,

Je pense que c'est résolu à présent, les utilisateurs n'avaient pas l'autorisation de publier dans cette section.
Vous confirmez ?
Niveau d'utilisateur 7
Badge +1

Je pense que c'est résolu à présent, les utilisateurs n'avaient pas l'autorisation de publier dans cette section.


Sans doutes quand nous avons réactualisé les catégories. Petite erreur de notre part 😯 . Toutes nos excuses 🤗
Niveau d'utilisateur 7
Badge +4
👍🏻 👍🏻 👍🏻
Résolu!
Niveau d'utilisateur 6
Badge +1
Résolu aussi pour moi. 😊
Niveau d'utilisateur 6
Badge +3
Super 😃

Commenter