Question

Boîte Proximus mail: mails inbox disparus depuis janvier 2022, problème de syncro imap avec appareils IOS,...



Afficher le premier message

32 commentaires

Merci à Agasthène pour sa réponse mais … j’´ai déjà suivi la procédure deux fois dès l’affichage du bandeau rouge et deux jours après devant la persévérance de certains problèmes , alors je vais attendre encore un peu avant de m’impatienter à nouveau 

;-)

ça va un mieux depuis ce 28/01/2022: j’ai retrouvé une visibilité correcte des mails en webmail et en imap. Par contre, en imap (ce que j’utilise le plus), les temps de latence sont extrêment variables. P.ex.: un move (p.ex. vers trash) peut être instantané ou prendre entre 30 et 60 secondes ce qui n’arrivait jamais avant décembre 2021. J’ai aussi remarqué que beaucoup de mails datant de quelques jours sont présentés avec une indication spam, indication qui finit par disparaître de manière aléatoire.

Ce 09/02/2022, je constate qu’en plus des lenteurs constatées chaque jour en imap, des mails de décembre (6) sont apparus comme non lus et lorsque je veux les effacer, ils sont flagés comme “to be move” mais l’opération ne s’effectue pas, même après plusieurs tentatives de synchro espacées de quelques minutes.

Il y a encore du travail pour réparer les effets de bord des opérations de fin d’année qui ont largement foiré.

Bon courage.

Niveau d'utilisateur 7
Badge +5

Merci à Agasthène pour sa réponse mais … j’´ai déjà suivi la procédure deux fois dès l’affichage du bandeau rouge et deux jours après devant la persévérance de certains problèmes , alors je vais attendre encore un peu avant de m’impatienter à nouveau 

;-)

Bonjour @NineJA , 

Votre patience a-t-elle porté ses fruits ? Si ce n’est pas, le cas, je vous invite à me le signaler sur ce topic. 

Merci d’avance :wink:

Niveau d'utilisateur 7
Badge +5

Ce 09/02/2022, je constate qu’en plus des lenteurs constatées chaque jour en imap, des mails de décembre (6) sont apparus comme non lus et lorsque je veux les effacer, ils sont flagés comme “to be move” mais l’opération ne s’effectue pas, même après plusieurs tentatives de synchro espacées de quelques minutes.

Il y a encore du travail pour réparer les effets de bord des opérations de fin d’année qui ont largement foiré.

Bon courage.

Bonjour @JL aka BIL , 

Effectivement, il y a encore du travail mais tout doucement, nous revenons à une situation plus stable au niveau des adresses mails.
Encore une fois, laissez-moi vous présenter à toutes et à tous, toutes mes excuses pour ces désagréments. 

Egalement, je viens de demander que l’on vérifie de nouveau votre adresse mail et que l’on procède à la réparation de celle-ci. 
J’ai donc reçu la confirmation que ceci avait bien été fait et je vous laisse donc tester de votre côté afin de voir si cela a porté ses fruits. 

Merci :wink:

En réponse à VincentM, oui, depuis le 01/02/2022, je ne constate plus de problème en imap (je n’ai pas vérifié en webmail mais en général les problèmes étaient +/- similaires sous ces deux protocoles). Il me semble encore y avoir des “hésitations” lors de la lecture + effacement de plusieurs mails à un rythme assez rapide mais c’est sans rapport avec les inconvénients précédents. Je vous remercie pour votre action et espère que vous avez retouvé la maitrise de l’infrastructure.

Niveau d'utilisateur 7
Badge +5

Salut @JL aka BIL , 

Merci pour votre retour.
Nous retrouvons effectivement tout doucement la maitrise de l’infrastructure mail mais il reste encore beaucoup de travail :wink:

Commenter