Question

Balance des blancs changeant de manière récurrente toutes les secondes sous Chrome


Niveau d'utilisateur 2

Bonjour,

depuis quelques temps sur AB3 et TF1 notamment, la balance des blancs change continuellement en boucle récurrente d’où un changement de la teinte globale de l’image toutes les secondes … très gênant.

Suis-je le seul à constater ce phénomène sous Chrome ( ou firefox) ?

Pas de soucis sous Android.


15 commentaires

Niveau d'utilisateur 7
Badge +4

Bonjour @Pierrot_04,

Je constate exactement la même chose que vous. Je fais remonter ça à l’équipe en question :-)

Niveau d'utilisateur 7
Badge +2

Bonjour,

C'est tout à fait gênant, c'est vrai.

J'ai constaté ce problème au moins sur La Une HD, TF1 HD et MS HD FR/NL.

Problème remarqué sur Chromecast aussi, même si sur l'appli Android tout va bien .

Niveau d'utilisateur 7
Badge +3

Bonjour @Pierrot_04,

Je constate exactement la même chose que vous. Je fais remonter ça à l’équipe en question :-)

Même problème sur un décodeur secret...

Niveau d'utilisateur 7
Badge +4

Bonjour tout le monde, 

J’ai reçu une réponse des collègues vers qui ont a envoyé vos remarques. Ils me disent qu’ils sont au courant et qu’ils sont en train de voir ce qu’il se passe et y trouver une solution. 

Encore merci de nous l’avoir signalé :wink:

Niveau d'utilisateur 7
Badge +4

Pourriez-vous me faire un récapitulatif des chaines impactées? Pour avoir plus de précision à donner :-)

Niveau d'utilisateur 7
Badge +2

Bonjour,

Le problème semble résolu :slight_smile:

Niveau d'utilisateur 7
Badge +2

Bonjour,

Le problème semble résolu :slight_smile:

Niveau d'utilisateur 2

Je n’ai plus remarqué ce souci là pour le moment …. mais c’est la cata complète, impossible de regarder le moindre film ou émission sans devoir relancer la chaîne regardée, plantage régulier (petit cercle rouge avec image figée), perte de la qualité du signal avec une image pixelisée au maximum pour 50% du temps où ça fonctionne … que ce soit sur PC ou tablette. Le Corona Virus s’attaque apparemment aussi au streaming ;-)

Niveau d'utilisateur 7
Badge +2

...plantage régulier (petit cercle rouge avec image figée), perte de la qualité du signal avec une image pixelisée au maximum pour 50% du temps où ça fonctionne … 

Je confirme. Ça m'arrive aussi. Pas si souvent que ça, mais la qualité de l'image fluctue parfois, c'est vrai.  

Niveau d'utilisateur 7
Badge +5

Bonjour @Adi et @Pierrot_04 ,

Concernant le souci de qualité de couleur, Voici les dernières chaînes qui ont été corrigées par nos équipes.:

 

Disney Cinema FR

Studio100 TV fr

Studio100 TV nl

Disney XD fr

Disney Channel fr

C8

TV5

Arte

Canal Z

Kanaal Z

Pickx NL

Pickx FR

Sport 1 fr

Sport 1 nl

Q2

Be1

Be series

Be ciné

Cine+ Premier

National Geo Fr
National Geo Nl

Motorvision.tv

Stingray Hits N & F

Pure Vision

Nickelodeon Spike

Disc N
Disc F
Eurosport N
Eurosport F

Animal Planet

Njam

ESN 1 F & N
ESN 2 F & N
ESN 3 F & N

 

Si vous rencontrez encoure un souci de ce type, n’hésitez pas à nous tenir au courant.

Merci pour votre aide:wink:

Niveau d'utilisateur 7
Badge +2

Bonjour @EtienneL et merci pour le suivi :slight_smile:

Je ne savais même pas qu'il y avait autant de chaînes impactées.

Bonne journée :slight_smile:

Niveau d'utilisateur 2

C’est reparti… ça recommence, constaté sur LA1 notamment.

Niveau d'utilisateur 7
Badge +4

Salut @Pierrot_04 , 

Constatez-vous de nouveau le problème uniquement sur la une ou sur d’autres chaînes encore ? 
Merci d’avance :wink:

Niveau d'utilisateur 2

Bonjour Vincent,

j’ai fait le tour d’une vingtaine de chaînes ce matin ..je ne constate plus le souci ..sur LA1 non plus ;-)

Niveau d'utilisateur 7
Badge +4

Super !  Content que ce soit rentré dans l’ordre :) 

Commenter