Répondu

Code p016 et autres sur v7


Bonjour, 

 

J'ai régulièrement des problèmes de visionnage d'enregistrements avec le v7. Des messages d'erreur s'affichent et des redémarrages du décodeur et de la box n'y changent rien. D'habitude, j'abandonne et change d'activités mais cela commence à devenir récurrent et énervant. Aujourd'hui, j'ai loué un film en vod et n'ai obtenu comme image que le code d'erreur p016. C'est d'autant plus contrariant que la location n'est pas gratuite et que sa durée est limitée dans le temps (48h). Que prévoyez-vous dans ce cas (remboursement, allongement de la durée de location...)? Avez prévu de solutionner ces problèmes une bonne fois pour toutes ? Si oui, avez-vous une date d'échéance prévue à me communiquer ? 

 

Cordialement, 

 

Damien

icon

Meilleure réponse par David W 22 février 2021, 11:06

Bonjour  @Droo 

Oui ces problèmes sont en cours de résolution mais je ne sais pas dire quand. Lorsque vous avez une erreur P016, il faut sortir et redémarrer l’enregistrement et normalement ça doit rentrer dans l’ordre.

Je vais vous remettre un film en location.

Si le problème persiste, dites-le et on verra si il n’y a pas un éventuel autre problème qui provoque ça.

Afficher l'original

2 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour  @Droo 

Oui ces problèmes sont en cours de résolution mais je ne sais pas dire quand. Lorsque vous avez une erreur P016, il faut sortir et redémarrer l’enregistrement et normalement ça doit rentrer dans l’ordre.

Je vais vous remettre un film en location.

Si le problème persiste, dites-le et on verra si il n’y a pas un éventuel autre problème qui provoque ça.

Merci pour cette réponse rapide et précise. 

En cas d'affichage de code d'erreur, j'ai déjà essayé de redémarrer la box, le routeur, le Wi-Fi bridge, l'enregistrement... mais rien n'y fait. Je vous recontacterai si cela se reproduit. 

 

Bonne journée, 

 

Damien 

Commenter