Question

Erreur provenant du serveur : ce média n'est pas disponible


  • Apprenti
  • 4 commentaires

Bonjour,

suite à l’écran “Erreur provenant du serveur : ce média n'est pas disponible”, comme conseillé par un spécialiste 2ème ligne, je passe par le forum pour demander la résolution de ce problème (qui se produit de temps en temps, mais que le support 080033800 est incapable de comprendre ni de résoudre !) car le problème se situe au niveau de l’enregistrement du film chez Proximus. Cela ne sert donc à rien d’éteindre ou de reseter quoi que ce soit chez le client …

L’épisode de Joséphine ‘Un Noël recomposé’ enregistré le mardi 23 novembre sur La Une vers 15h13 est inaccessible.

Est-ce normal d’avoir régulièrement ce genre de problème ?

Pourriez-vous dès lors faire le nécessaire. Merci.

 

 


47 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @TanguyBriot

Non ce n’est pas normal que vous ayez ce message mais apparemment vous n’êtes pas le seul. 

Je viens de vérifier vos enregistrements et je n’y vois pas l’épisode de Josephine. L’avez-vous effacé ou est-il toujours présent sur votre décodeur? 

Si vous l’avez effacé, avez-vous un autre exemple de titre qui serait toujours sur le décodeur? 

Non, je n’ai pas effacé l’épisode, et je le vois toujours dans la liste de mes enregistrements.

J’ai eu ce problème avec un autre enregistrement récent, mais je l’ai effacé car c’est très énervant …

Pour info, quand on contacte le support, ils reviennent toujours avec les mêmes procédures ‘mammouth’ (éteindre, resetter, ...) alors que cela ne sert à rien pour ce genre de problème. Il faudrait peut-être leur communiquer les infos et les bonnes procédures (ils s’énervent quand on leur dit que cela ne sert à rien ...).

 

Niveau d'utilisateur 4
Badge +1

Bonsoir

j’ai également eu le problème avec un enregistrement que je regardais d’abord sur PIckx sur pc ; puis je l’ai regardé sur la tv via le décodeur et j’ai eu ce message bizarre “enregistrement sur serveur indisponible” 

j’ai même redémarré pc et décodeur : rien n’y fit ce jour là ( semaine passée) 

enregistrement  “ Les impressionistes” sur Museum TV episode 101

Aujourd’hui j’ai réessayé et je n’ai plus aucun problème 

Je vous remercie de l’avoir résolu entretemps 

La solution est peut-être la même à appliquer ; qui sait ?

Je vous souhaite de joyeuses fêtes 

Merci pour ce commentaire.

Ce genre de problème ne peut être résolu que par la deuxième ligne. Le film enregistré n’est pas accessible/lisible par les décodeurs V5 et V6. Il doit être ‘recopié’.

C’est un peu comme si un fichier copié était vérolé et qu’il fallait le recopier à nouveau …

Ce qui est frustrant, c’est

  • si ce problème est connu, comment cela se fait-il que cela se produise régulièrement ?
  • pourquoi le support (080033800) n’accepte pas les remarques informatives au sujet de ce problème. J’ai l’impression qu’ils appliquent des procédures encrées dans le béton, en demandant toujours de faire la même chose, peu importe le genre de problème ...

 

Niveau d'utilisateur 7
Badge +6

Salut @TanguyBriot , 

C’est effectivement un problème connu car il se présente chez certains clients et que j’ai d’ailleurs fait remonter à plusieurs reprises. 
J’ai donc pu comprendre que ce problème allait se présenter de moins en moins car les équipes responsables du bon fonctionnement des enregistrements travaillent à cela pour un jour ne plus se produire du tout grâce à la migration d’anciens programmes vers de nouveaux programmes plus modernes :wink:

Ensuite, concernant le support au 0800, je crois qu’ils ne sont pas tous au courant des informations que nous partageons ou non sur notre intranet :rolling_eyes:

Bonsoir,

J'ai le même problème avec les épisodes 6 et 8 de la série "Rebecca" (épisode 6 du 30 novembre et le 8 du 7 décembre). Tous les autres épisodes sont disponibles. 

J'ai contacté le call-center, mais c'est effectivement toujours la même réponse : débrancher tout, faire un reset... Cela ne sert à rien.

 

Quelle est la solution ?

 

Merci d'avance.

Niveau d'utilisateur 7
Badge +5

Bonjour @Chouna, je regarde à ça et je vous tiens informé

Niveau d'utilisateur 1

Bonjour,

 

J’ai exactement le même problème.

 

Quand j’essaie de de lire un enregistrement, je reçois un écran noir et ensuite un message disant  :” ce média n’est pas disponible veuillez ré-essayer plus tard”.

On a changé les décodeurs, fait un reset, ensuite fait un reset de la BBox3, on a ensuite fait venir u technicien très gentil mais depuis sa visite rien n’a changé, bref on tourne en rond.

Celà dure depuis le mois d’Octobre (quand on a accepté une promo de chez Proximus) et depuis lors, c’est la misère,

 

Merci de votre aide

 

Cdt,

 

Christian Ginsbach

Niveau d'utilisateur 7
Badge +6

Bonjour @Christian Ginsbach ,

Toutes mes excuses pour cette mauvaise expérience du coup … 

Pour être bien sûr, vous avez ce souci avec tous les enregistrements ? 

Merci 😉

Niveau d'utilisateur 1

Bonjour Vincent,

 

Oui pour tous.

 

De temps en temps j’essaie de faire un nouvel enregistrement de 3,4 minutes (histoire d’avoir un enregistrement (tout frais, récent)), mais le problème est toujours bien là. (toujours cet écran noir avec ce message d’erreur ( :” ce média n’est pas disponible veuillez ré-essayer plus tard”. )

 

Merci de votre aide,

 

Cdt,

 

Christian,

Niveau d'utilisateur 7
Badge +6

Hello @Christian Ginsbach   Donc ce soucis se produit avec tous les enregistrements ? Sans exception ?

Niveau d'utilisateur 1

Bonjour Aurélien,

 

Oui je viens de faire un essai, aucun enregistrement n’est lisible, aucune exception (même avec les nouveaux enregistrements)

Merci de votre aide,

Cdt

Christian Ginsbach

Niveau d'utilisateur 7
Badge +6

Salut @Christian Ginsbach , 

D’accord ! Merci pour ces infos. 
Dans ce cas, pourriez-vous me transmettre votre numéro de client en remplissant votre profil privé (pas par message privé) ? Ceci afin de faire quelques vérifications par rapport à ce problème d’enregistrement. 

Merci d’avance 😉

Niveau d'utilisateur 1

Bonjour Vincent,

 

Je viens de faire un update de mon profile avec mon numéro de client,

 

Merci de votre suivi,

 

Cdt,

 

Christian Ginsbach,

Niveau d'utilisateur 7
Badge +6

Bonsoir @Christian Ginsbach , 

Merci pour l’update du profil 😉

Je viens de faire quelques vérifications et quelques modifications au niveau de la configuration de votre abonnement TV. 
Je vous invite donc à faire quelques tests pour voir si cela a permis de régler ce problème d’enregistrements. 

Si ce n’est pas le cas, je ferai évidemment le nécessaire pour faire remonter ce problème vers d’autres équipes plus spécialisées dans ce genre de bugs. 

Merci 😉

Niveau d'utilisateur 1

Bonsoir Vincent,

Merci pour votre message,

Je viens de :

  • essayer de visualiser un ancien enregistrement
  • effectuer un nouvel enregistrement

Hélas résultat  identique lorsque j’essaie de lire ces 2 vidéos : écran noir dans les 2 cas.

 

Merci de votre suivi,

 

Bonne soirée,

 

Christian Ginsbach

Niveau d'utilisateur 7
Badge +6

Bonsoir @Christian Ginsbach , 

Merci pour ces nouveaux tests réalisés. 

  • Avez-vous ce problème avec vos deux décodeurs ? 

Comme promis, je viens de faire remonter ce problème vers une équipe dédiée. 

Je vous tiens au courant dès que j’ai des infos.

Merci 😉

Niveau d'utilisateur 1

Merci Vincent pour votre suivi.

 

Aucun problème avec les décodeurs, tout  fonctionne nickel. Le seul problème est l’impossibilité de lire mes enregistrements.

Ce problème est apparu suite à l’acceptation d’une promotion de proximus  ,je dirais ± milieu de l’année passée), à croire que l’acceptation de cette promotion (coïncidence ? je ne sais pas ) a engendré une modification dans notre profile/paramètres chez Proximus,

 

A bientôt j’espère avec une solution 😊

Bonne soirée,

Christian Ginsbach.

 

Niveau d'utilisateur 7
Badge +6

Hello @Christian Ginsbach   Serait ce possible de tester en connectant vos décodeurs en direct au modem et non via un switch svp ?

Niveau d'utilisateur 1

Bonjour Aurélien, je fais le test ce soir et reviens vers vous au plus vite. (maintenant vu que ma BBox est dans mon bureau à l’entrée de la maison et que mon décodeur le plus proche est à la cuisine, j’espère que le signal sera assez fort pour pouvoir faire le test demandé (± 15mètres entre les deux)

Cdt,

Christian

Niveau d'utilisateur 1

Bonsoir Aurélien & Vincent,

 

On tient une piste grâce à vous, j’ai branché les décodeurs sur ma BBox3 et là oh joie oh bonheur, je suis capable de lire mes enregistrements, les nouveaux et les anciens.

 

Celà veut dire que mes 3 dévolos (un “maitre “ on v a dire qui est relié à Proximus) + les 2 autres situés à proximité des 2 télévisions sont morts ? (en fait  “morts” uniquement pour la partie visionnage de vidéos enregistrés ?)

Merci de vos conseils (surtout  qu’en acheter des neufs coute plus de 100.00 €) ou y a t’il moyen de faire un reset des devolos ou faire un échange (mais bien sûr ces devolos ne sont plus sous garantie)

Merci de votre suivi,

Bonne soirée

Christian Ginsbach;

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Christian Ginsbach 

Je vous propose dans un premier temps de faire une réinitialisation de ceux-ci et ensuite de les réappairer.

Nous verrons ce qu’on peut faire ensuite. Nous avons la possibilité de différer légèrement la retransmission (500millisecondes) pour ce genre de problèmes.

Niveau d'utilisateur 1

Merci pour votre message, je reviens vers vous dès que c’est fait,

 

Cdt,

 

Christian Ginsbach,

Niveau d'utilisateur 1

Bonjour,

 

Votre lien pour réinitialiser un deuxième devolo ne fonctionne pas, du coup je peux bien réinitialiser  le premier dévolo avec le devolo “maitre” mais impossible de réinitialiser le deuxième car quand je clique sur le lien “J'ai un autre appareil à synchroniser.” et bien cette page ne s’ouvre pas 

 

Merci de votre aide.

 

Cdt,

 

Christian Ginsbach,

Niveau d'utilisateur 7
Badge +5

Bonjour @Christian Ginsbach 

 

Une fois la réinitialisation des deux CPL effectuée, il faut appuyer au moins 12 secondes sur le bouton situé sur le côté ou sur le bas du troisième adaptateur CPL en fonction de sa version.

Le ou les témoins lumineux doivent s’éteindre.

 

Voici la procédure pour l’apparaillage du troisième CPL :

 

Etape 1

  • Raccordez l'adapteur devolo supplémentaire à la TV Box via un câble ethernet (RJ-45)
  • Branchez l'adaptateur au courant électrique

Etape 2

  • Appuyez sur le bouton situé à côté de l'entrée ethernet sur l'un des adaptateurs CPL déjà utilisés (peu importe lequel, une simple pression suffit)
  • Dans les 2 minutes, appuyez également sur le petit bouton de l'adaptateur supplémentaire (une simple pression suffit également)

Etape 3

  • Attendez que la lampe du milieu (la petite maison) soit allumé verte (en fonction de la version)

Etape 4

  • Vous pouvez commencer l'installation et la configuration de votre TV Box supplémentaire.

Commenter