Question

pas de son enregistrement sur tf1


  • Etoile montante
  • 10 commentaires

Bonjour à tous voilà depuis un moment je ne sais pas avoir de son sur les enregistrements sur TF1 les autres chaînes les son y est sur mon deuxième décodeur ainsi que sur l application picks le son ( TF1) passe qlqs a t  il une solution merci a tous 


Les commentaires ne sont pas autorisés dans ce sujet

6 commentaires

Niveau d'utilisateur 7
Badge +6

Visiblement, vous n'êtes pas le seul : 

 
Badge

Les bugs chez Proximus c’est de plus en plus pénible.  A quand un décodeur qui donnera pleine satisfaction?

Personne n a de solution apparemment

 

Badge

Personne n a de solution apparemment

 

Non on est peut-être que quelques personnes à être dans le cas?  As tu pris contact avec le service technique pour voir s’ils avaient une solution? Si tu le fais et que tu obtiens une réponse ça m’intéresse d’avoir un feed-back.

Personne n a de solution apparemment

 

Non on est peut-être que quelques personnes à être dans le cas?  As tu pris contact avec le service technique pour voir s’ils avaient une solution? Si tu le fais et que tu obtiens une réponse ça m’intéresse d’avoir un feed-back.

Faudra-t-il déjà qu ils répondent et la faut avoir du courage pour rester pendu au téléphone comme toutes choses aujourd'hui et c est pire depuis le COVID mais c est hors sujet 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, afin de ne pas travailler sur deux fils de discussion je ferme celui-ci et vous renvoie ici : pas de son sur enregistrement TF1 | Proximus Forum