Question

"Perte" du replay+ en visionnant le JT de la RTBF sur Pickx "web", pourquoi ?


Niveau d'utilisateur 7
Badge +1
  • Grand Maître
  • 2503 commentaires

Depuis un petit temps, je “perds” le replay+ sur Pickx “web” quand je regarde en différé le JT de 19h30 de la RTBF, donc je ne sais plus avancer ni reculer dans le programme (je précise que je visionne en différé quand le “direct” est terminé).

Je m’explique : je lance le stream du JT, et je vois la petite boule blanche dans le lecteur vidéo… boule blanche qui tout d’un coup disparaît (je le vois en faisant bouger le pointeur de ma souris : la petite boule blanche n’est plus là, je n’ai plus que le trait rouge indiquant la progression de la lecture).

Donc, ce serait comme si, en cours de lecture, le replay+ se désactivait tout seul (donc, comme s’il n’y avait pas de replay+ pour le programme, en fait).

Jusqu’à présent, je n’ai remarqué ça que sur la RTBF LA UNE et uniquement lorsque je veux visionner en différé ses JT.

Avez-vous déjà rencontré ce genre de problème sur Pickx “web” ? Je n’ai pas fait de test de lecture en différé de JT RTBF sur mes décodeurs (V5C, et V7 en test) pour voir si j’avais aussi ou non des problèmes de replay+


3 commentaires

Niveau d'utilisateur 7
Badge +4

Bonjour @brebis 

Je viens d’essayer et n’ai pas pu reproduire ce problème, pourriez-vous me dire quel navigateur vous utilisez ? Pourriez-vous réessayer sur un autre navigateur svp ?

Niveau d'utilisateur 7
Badge +1

Bonjour @brebis 

Je viens d’essayer et n’ai pas pu reproduire ce problème, pourriez-vous me dire quel navigateur vous utilisez ? Pourriez-vous réessayer sur un autre navigateur svp ?

J’utilise Firefox en général pour surfer sur le web, mais pour Pickx “web” j’utilise plus souvent Google Chrome, et c’est avec Google Chrome que j’ai eu ce problème.

Mais ce soir, je viens de faire un test pendant 10 minutes avec le JT RTBF de 19h30 (donc, JT déjà terminé en “direct”), et le problème n’est pas réapparu avec Google Chrome (ni avec Firefox).

Je vais donc refaire des tests, et si le problème revient, je vous dirai avec quel navigateur web le problème survient.

Niveau d'utilisateur 7
Badge +4

ok @brebis, tant mieux si ça refonctionne !

Merci pour les tests

Commenter