Question

Problème de compteur de trafic avec Pickx v 5.2.2 android


Niveau d'utilisateur 1
Badge
  • Habitué
  • 52 commentaires

Bonjour.

J’ai constaté  que le compteur de trafic “Pickx app nat & UE” n’est plus augmenté (ou à peine quelques centaines de KB) quand on visionne en 4G. C’est par contre le compteur général “Surf national” qui reçoit ce trafic. Cela annule le “cadeau” de 1GB pour visionner.
C’était encore correct avec la version précédente.

 

Un point positif : le Guide TV montre 8 jours (2 jours de plus que la version précédente).

Salutations.


9 commentaires

Niveau d'utilisateur 7
Badge +6

Hello @Leda 

 

Est ce avec le 0475 ou le 0476 que je vois sur votre compte client ?

 

merci

Niveau d'utilisateur 1
Badge

Merci pour votre attention, AurélienK.

 

C’est avec le 0475. Le 0476 n’a pas (encore) utilisé Pickx.

 

Salutation.

Niveau d'utilisateur 7
Badge +6

De quand date la derniere connexion a pickx ? Je vois une session le 01/02 mais très courte (une centaine de ko) mais je ne vois rien d’utilisé dans le forfait data a ce même moment

Niveau d'utilisateur 1
Badge

La plus importante (et peut-être dernière) connection Pickx 4G était le samedi 1 fév. vers 17:00 pendant environ 1 / 4 d’heure.

 

Notez que j’ai remarqué cette différence de compteurs trafic déjà dans la fin de janvier, et après la mise-à-jour de Pickx du 21 janvier. 

Niveau d'utilisateur 7
Badge +6

Etrange, je ne vois pas de connexion sauf la petite vers la TV mais rien de retirer du forfait data :thinking: et 15 min plus tard déduit du forfait mais seulement 300 ko 

Niveau d'utilisateur 1
Badge

Trouvez-vous trace de la consommation de 229.1MB ? Voir le rapport de MyProximus :

 

 

Le plus gros du trafic doit être ce visionnage de +/- 15 min samedi.

 

A part cela, il y a eu quelques petites connections pour questionner l’heure d’arrivée d’un  bus samedi, et deux guidages routiers dimanche (quelques dizaines de KB je suppose).

 

Si c’est utile, je peux recommencer un test cet après-midi. Dites-moi les caractéristiques qui vous conviendraient.

Niveau d'utilisateur 7
Badge +6

Le 01/02 a 11h08 du matin, il y a eu une connexion qui a consommé 217.8 mo

 

Le 02/02 a 10h07, une autre connexion d’environ 10 mo

Niveau d'utilisateur 1
Badge

Le 01/02, j’ai pris le bus 43 de la STIB en fin d’après-midi. A son bord j’ai regardé en 4G un enregistrement Pickx pendant la durée du trajet. Cela ne se retrouve pas dans les chiffres que vous avez trouvés.

 

Je viens de refaire une essai:

14:42 - copie écran de MyProximus

 

14:42 Arrêt du WiFi, passage en 4G et GPS.

14:45  Pickx. Visionnage d’un documentaire sur RTBF 1.

15:00  Arrêt du visionnage. Arrêt du 4G, du GPS. Activation du WiFi.

 

Copie écran de MyProximus :

 

Les compteurs DATA sont conformes cette fois-ci.

 

Conclusion:

Je suis convaincu qu’il y a eu un problème dans le comptage de trafic de Proximus. Mais ce problème n’apparaît plus cette après-midi, et est, je l’espère définitivement, corrigé.

 

Je vous remercie, AurélienK, de votre aide.

Salutation.

Niveau d'utilisateur 7
Badge +5

Bonsoir @Leda ,

Je vous remercie pour vos tests.

J"ai, en même temps essayé  sur mon mobile et j’ai bien un décompte sur le Data aloué à Pickx

Bonne soirée

Commenter