Question

Problème replay


Niveau d'utilisateur 7
Badge +3

bonjour. 

impossible de regardé   en replay  sur mon  V7  erreur P016  de plus avec le replay  + ( A 5 euros )  quand  j'avance  je retourne au direct . une solution svp ( pas de Réinitialisation ) j'ai  essayé  cette  solution des dizaines de fois je voudrais une VRAIE  solution  

 

bav 

 

 


4 commentaires

Niveau d'utilisateur 7
Badge +5

Salut @calimero21 , 

Ce n’est pas moi qui vais vous dire de faire un reset :wink:
En effet, il faut aller chercher plus loin car l’erreur P016 fait référence à un “échec au niveau du téléchargement” et pour ce faire, pourriez-vous me dire : 

  • Si le replay + ne fonctionne sur aucune chaîne et à aucun moment ? 
  • Comment votre décodeur V7 est relié (par câble, wifi booster, CPL)

Depuis la dernière ou avant dernière mise à jour, on a la possibilité d’activer les “logs” sur le décodeur v7 et on pourrait alors voir ce qu’il se passe exactement quand vous essayez de faire fonctionner le replay ou replay +.

Merci

Niveau d'utilisateur 7
Badge +3

bonjour @VincentM 

merci pour le retour ,  le problème   erreur P 016 pendant la lecture  est sur la UNE  ( ex : les feux de l'amour en replay ) . par contre  le problème  de lenteur ,   arrêt  sur image  pendant  l'avancement  ou recule ,  et retour au direct  avec replay + est sur toutes les chaînes  .  concernant  la connexion  , je suis branché  a la bbox directement  ( par ethernet donc ) . 

bonne journée et merci  d'avance 

calim 

Niveau d'utilisateur 7
Badge +5

Bonjour @calimero21 

Etant donné que c’est un problème isolé il n’y a pas un énorme éventail de possibilités… pourriez-vous au moins tenter un reset de la bbox et voir ce que ça donne svp ?

Niveau d'utilisateur 4
Badge +1

Ce problème n’est pas uniquement avec le “Replay+” mais aussi pour les utilisateurs lambda (sans l’option) et sans avoir spécialement une erreur.

Pour donner qques infos, ce problème n’arrive qu’en différé, jamais avec les enregistrements et aussi seulement quand la durée entre le direct et le différé est assez proche et/ou aussi après une pause de qques minutes (courte durée) il reprend au direct de lui même, les deux sont liés, j’ai déjà eu l’occasion de bien cerner ce soucis pour comprendre comment il se produit/arrive.

 

PS: dans les nombreux bugs du V7 on peux constater que c’est loin d’être un problème isolé :sweat_smile:

Commenter