Question

Programation par l appli pickx ou le site pas transféré sur le decodeur


Niveau d'utilisateur 2

Bonjour depuis toujours quand  je passe par  l appli pour programmer un enregistrement et apres je vérifie  sur le décodeur la programmation n est pas enregistrée idem en passant par le site

Il y a moyen d’arranger ca? des fois ca marche mais pas souvent

 

Sinon je n ose pas passer au one ssid car j ai vu que il faut resynchroniser le decodeur et modem et c’est  pas moi qu’il l ait fait la 1er fois

Il y a vraiment une différence? le decodeur est assez loin du modem et le signe est en orange sur le wifi booster on m avait dis qu on pouvait pas faire mieux

Tous mes appareils sont deja sur le 2.4 sauf le decodeur et wifi booster  en 5


22 commentaires

Niveau d'utilisateur 7
Badge +4

Bonjour @tom02 , 

Est-ce que depuis que j’ai régler le problème pour accéder à Proximus Pickx, vous arrivez de nouveau à enregistrer correctement vos films et séries depuis l’application ou le site ? 

Concernant le One SSID, si vous ne voyez plus que le SSID wifi-2.4-xxxx, cela veut dire que le One SSID est déjà bien activé. 
Sinon vous pouvez toujours retrouver cette info en allant dans votre application MyProximus où l’on vous dira si votre wifi est optimisé ou non … 

Niveau d'utilisateur 2

Bonjour oui ca marche maintenant :)

pour  le wifi c’est vraiment mieux? car j’ai peur de ne pas réussir a rebrancher le decodeur avec le wifi booster

Niveau d'utilisateur 7
Badge +4

Bonjour @tom02 et merci pour votre retour :wink:

Je dois dire qu’en suivant les instructions reprises dans l’app MyProximus, la manipulation est relativement simple. 
Mais de toute façon, je reste dispo si vous avez besoin d’aide ...

Niveau d'utilisateur 2

Bonjour ca recommence  :(

Niveau d'utilisateur 2

Quelqu’un peut corriger le probleme?Je sais pas ce qui provoque ca

Niveau d'utilisateur 7
Badge +4

Bonjour @tom02, qu’en est il miantenant?

Niveau d'utilisateur 2

Bonjour Je viens de tester de programmer un enregistrement ca a marché mais pas pour un autre probleme que j ai d effacer un de mes enregistrements depuis le site sur pc ou l appli et ca ne l a pas fait sur mon decodeur

Par le site il y a un autre probleme c’est l’affichage des enregistrements qui est dans le desordre j’ai essayé toutes les possibilités de tri et ca ne les met jamais dans l ordre comme sur l appli ou le decodeur pour voir les plus vieux enregistrements en bas

Niveau d'utilisateur 7
Badge +4

Bonjour Tom 02,

Je viens de faire le test et j’y parviens en triant selon les catégories ci-dessous. L’avez-vous testé aussi?

Niveau d'utilisateur 2

Bonjour non quand je trie par categorie ca ne les met pas non plus dans l ordre ou ca a ete enregistré

ni date chaine ou alphabetique

Vraiment bizarre

mai bon je regarde le plus souvent sur le decodeur au pire tempis

le principale bug a ete resolu j’esper que ca ne le refera plus je sais pas pourquoi ca a recomancé plusieurs fois a ne pas programmer depuis l appli ou le site

Niveau d'utilisateur 7
Badge +5

BOnjour @tom02 

si le souci venait à se reproduire, n’héistez pas revenir vers nous.

Merci

Niveau d'utilisateur 2

C est pas possible cette fonction ça recommence encore

j avais programme 3 enregistrements hier soir du site  pour aujourd'hui hui et là je regarde si ça a marché sur le décodeur et de nouveau rien

Pourtant je voyais bien les programmations sur le site et sur l appli

C est quoi le problème ? 

Il faut que le décodeur soit allumé en même temps qu on programme sur l appli ou le site pour que ça marche? Il était en veille

Niveau d'utilisateur 2

Ça a une importance le comte avec lequel je me connecte sur l appli ou le site? Ou vous faite le changement paraport au numéro de téléphone? Car je me connecte sur l appli avec le comte de ma mère vu que l abonnement est a son nom

Je sais pas si ça change quelque chose 

Niveau d'utilisateur 2

J ai programme les enregistrements depuis l appli quand je regardais une émission et ça a marché 

Je comprends pas je ne dois plus l éteindre pour que ça marche?

Niveau d'utilisateur 7
Badge +5

Hello @tom02   Pour savoir programmer sur la ligne au nom de votre maman, c’est avec l’email eli…..@….ve.fr

Niveau d'utilisateur 2

Oui c est bien ce mail que j utilise pour me connecter au site où l appli

Mais ça ne marche pas quand le décodeur est pas allumé vous ne trouvez pas la cause? Normalement ça ne devrait pas avoir d importance?

Niveau d'utilisateur 7
Badge +5

Cela s’enregistre sur le serveur donc même si le décodeur est coupé, ca doit marcher

 

Quel épisode avez vous enregistrer sur l’app et qui ne s’est pas mis sur le décodeur ?

Niveau d'utilisateur 2

C bien ce que je pensais pour le serveur 

C'était des films que j avais programme j ai du les reprogrammer le lendemain

The predator a plugtv et l exorciste a tipik

La chaîne a pas d importance

Là je viens d essayer d éteindre le décodeur et programmer le 1er truc que j ai vu vélo a RTBF ça a marché 

Mais c est une loterie des fois ça marche et d autres non 

C est souvent quand je le programme tard que ça ne marche pas

Niveau d'utilisateur 7
Badge +4

Bonjour,

 

SI je comprends bien vous passez le plus souvent par le site internet pour programmer les enregistrements et pas via l’application.  Avez-vous par hasard déjà testé avec un autre navigateur de type chrome/firefox pour voir s’il y a une amélioration ? Parce que j’avoue ne pas voir de problème au niveau de votre compte ou autre. 

Niveau d'utilisateur 2

J ai pas essayé dernièrement mais je fais aussi par l appli ce que je ne comprends pas c est que je programme par le site où l appli et après je regarde dans l appli ou le site et je voie bien la programmation dans les 2

Et le lendemain il n y a rien sur le décodeur 

Mais des fois ça marche 

Vraiment bizarre

Niveau d'utilisateur 2

J ai encore testé hier soir et aujourd'hui rien j ai du les programmer du décodeur sur tipik et club RTL ça marche vraiment pas 

Niveau d'utilisateur 2

Hier soir j' ai programme 2 films depuis l appli et la rien sur le décodeur encore 😔

Niveau d'utilisateur 2

Vraiment rien a faire ca marche quand il est allumé mais quand il est en veille jamais :(

Commenter