Supprimer audiodescription


Niveau d'utilisateur 3
Badge



Bonjour,


Je regarde Joséphine, ange-gardien sur TF1 HD et je ne parviens pas à supprimer l'audiodescription.

quelqu'un a-t-il le même souci ?




25 commentaires


Idem pour moi sur mes 2 décodeurs

Pareil. Assez pénible...


Pour info :


http://support.fr.belgacom.be/app/answers/detail/a_id/15853/~/multi-audio%26%23160%3B%3A-changer-de-langue-sans-zapper


Mais ça ne fonctionne pas pour ce cas particulier.

Idem pour moi... Possible que ca soit fait exprés vu le thème de Joséphine?

aussi pour moi

Idem pour moi, je m'acharne depuis le début de cet épisode en croyant que j'ai fait une erreur!!!


Merci Belgacom! angry



Je regardais Unité42 sur la Une ce dimanche 19-11-2017 et j'ai dû subir l'audio-description durant les deux épisodes. Ai-je fait une fausse manœuvre? Si oui, laquelle, et surtout, comment éviter ou supprimer l'audio-description?

Merci par avance pour votre aide.
Badge +4
avez-vous utiliser la touche ok?
Je reviens à cette audiodescription. J'ai à nouveau dû la subir dans e-legal. Je peux à présent être certain de n'avoir pas poussé sur la touche OK. J'ai également régulièrement une ligne de texte d'options en bas d'écran, que je peu faire disparaître temporairement au moyen de la touche comportant une flèche et un écran, en bas à droite de la commande. Mais impossible de supprimer cette horrible audio-description. Les deux problèmes sont peut être liés... merci à qui pourra me donner la solution, avant le prochain épisode.
Badge +4
veillez a ce que votre numéro client soit repris dans votre profil du forum afin que les collaborateurs techniques vous prenne en charge plus rapidement.
C'est complété...
Niveau d'utilisateur 4
Badge +2
Bonjour Lyves,

Pourriez-vous tester la manipulation suivante : Quand vous êtes sur la chaîne appuyez sur Ok et après aller sur langue parlée et sous-titre et dans langue parlée mettez FR au lieu de audiodescription.

Karim
Badge +4
---
Le problème a apparemment disparu de lui-même (?), je ne l'ai plus rencontré lors des derniers épisodes.
Je suppose que les techniciens sont intervenus en direct sur mon décodeur, à la suite de la communication de mon n° de client...🤔

Bonjour Lyves,

Pourriez-vous tester la manipulation suivante : Quand vous êtes sur la chaîne appuyez sur Ok et après aller sur langue parlée et sous-titre et dans langue parlée mettez FR au lieu de audiodescription.

Karim

C’est la bonne réponse !
Encore eut-il fallu que je le susse !

Bonjour, depuis 2 jours nous avons le qad active sur Tipik. Impossible de l'enlever.  Il n'est pas possible dans le menu de désactiver le qad. Ça marche sur les autres chaînes mes pas sur Tipik 

Niveau d'utilisateur 1

Bonjour, idem pour moi + sous-titres qui reviennent à chaque mise en route du v7 sur la rtbf et il faut à chaque fois tout désactiver car le v7 ne tient pas en mémoire les modifs.  Sans compter les autres bugs comme les codes d’erreur de lecture ; lors du visionnage d’un programme enregistré, bug dans l’avance rapide (pour passer les pubs) et revient au début etc. etc…. et toujours pas moyen de réorganiser les chaînes.  Oui je sais, c’est pour le second semestre…. mais on y est depuis deux mois déjà !

Extrêmement pénible de subir continuellement cet audio description sans que nous le demandions. A chaque fois refaire la même manipulation... regarder la tv devient pénible entre panne du signal internet, l'audiodescription, les pubs qui hurlent ... le tout agrémenté d'un abonnement loin d'être économique.

Badge

Idem pour moi sur le v7

Cela devient assez pénible de devoir la désactiver chaque fois..…

Merci proximus de régler le problème 

Niveau d'utilisateur 7
Badge +5

Voir ce sujet : 

 

Niveau d'utilisateur 7
Badge +5

Bonjour tout le monde, 

Effectivement, cela devient assez pénible et nous essayons au maximum d’avoir des informations à propos de ce bug que vous et moi rencontrons. 
Certaines sources nous disent que ce bug sera réglé lors de la prochaine mise à jour du v7 mais je viens de nouveau, ce vendredi d’envoyer un mail et j’attends la réponse impatiemment :heart_eyes:

Merci pour notre patience :sweat_smile:

Oui effectivement, sur les chaînes belge ça arrive chaques jours, il faut appuyer pendant la diffusion de la série sur "ok" puis aller sur les 3 tirets à droite et désactiver QAD pour la langue et les sous titres à chaque fois, cela devient pénible! J'espère qu'il va y avoir une mise à jour pour désactiver ça. 

Niveau d'utilisateur 7
Badge +5

Salut @Yvan_014 , 

Apparemment, d’après les dernières infos reçues, le problème serait réglé dans la version testée pour le moment … 
Je n’ai malheureusement pas encore de date à vous donner pour la sortie de cette nouvelle version … 

Merci pour votre patience :wink:

Niveau d'utilisateur 7
Badge +5

Espérons que cette mise à jour soit poussée rapidement auprès des propriétaires de V7 ;)

Niveau d'utilisateur 5
Badge +2

bonsoir , voila je viens également me plaindre de cette voix qui me raconte le film , j’ai effectué les manipulations décrite et sa ne supprime pas cette voix , j’ai beau tout mettre en français et appuyer sur ok rien n’y fait , alors que sur auvio je n’ai pas ce soucis …..

c’est certainement une bonne chose pour les personnes ayant un problème, mais pour nous c’est vraiment ( ch…t )

vite une solution 🥺

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, je viens d’avoir un meeting concernant ce problème, je vous tiens au courant dès que j’ai du nouveau

Commenter