Répondu

TV se fige - déblocage en changeant de chaine


Niveau d'utilisateur 2

Bonjour,

Depuis quelques semaines maintenant, l’image se fige et plus de son. Pour débloquer, c’est relativement facile, il suffit de changer de chaîne… mais vu que cela se produit toutes les 5 à 10 min (que sur les chaînes en HD, pas de problème sur les autres semble-t-il), c’est fort énervant.

J’ai tenté plusieurs redémarrages de la Bbox & du décodeur, mais rien n’y fait, le problème revient… J’avais d’abord pensé à un problème de connection (via CPL) mais j’ai changé pour du câble (rj45) et même souci…

Que faire de plus? Quelqu’un a déjà eu un problème semblable? Et comment l’a-t-il solutionné?

Merci,

Arnaud

icon

Meilleure réponse par Sophie L. 9 juillet 2020, 11:26

Bonjour @ArnaudB Le service plainte a bien reçu votre email et le gestionnaire vous contactera à ce sujet .

Pour moi, vous n’aurez rien à retourner car le matériel n’était pas documenté correctement avant l’échange de décodeur, c’est pour cela qu’il n’était pas facturé non plus.

 PS: J’ai mis la référence du dossier sous Notes dans votre profil .

 

Afficher l'original

37 commentaires

Niveau d'utilisateur 7
Badge +4

Bonjour @ArnaudB 

Pourriez-vous faire un reset de la bbox svp et nous dire ce que ça donne ?

Attention vous serez déconnecté pendant 10-15 minutes

Niveau d'utilisateur 2

Bonsoir,

Merci pour votre retour. J’ai fait un (n-ième) reset. On verra ce que ça va donner… je vous tiens au courant dans les 48h.

 

Arnaud

Niveau d'utilisateur 2

Bon, voilà, j’ai fait un reset… et je fais presque risette. Ca se fige encore mais nettement moins… (avant toutes les 10 min, maintenant 1x/soir)

Niveau d'utilisateur 7
Badge +4

Bonjour ArnaudB,

c’est toujours stable pour le moment?

Niveau d'utilisateur 2

Bonjour,

Ça a l’air d’être bon, même si nous n’avons pas trop regardé la télé hier ;-)

Niveau d'utilisateur 7
Badge +4

Super! revenez vous nous si besoin :-)

Niveau d'utilisateur 2

Cela n’aura malheureusement pas duré… hier soir, ça bloquait de nouveau toutes les 5-10min, et rebelote aujourd'hui...

Niveau d'utilisateur 7
Badge +4

Bonjour @ArnaudB ,

Je viens d’entreprendre de nouvelles actions afin de régler ce problème de blocages d’image …
Pourriez-vous redémarrer votre décodeur svp ? 

Je voulais vous prévenir que si vous aviez remarqué une coupure d’internet ce matin, c’est parce que je travaillais sur la ligne …

Je reste dispo et attends votre retour :wink:

Niveau d'utilisateur 2

Parfait, merci. J’ai redémarré la bbox (pas un reset, juste redémarré)

Je regarde ça ce soir & vous reviens demain avec, je l’espère, de bonnes nouvelles.

Niveau d'utilisateur 7
Badge +5

Parfait @ArnaudB ,

Nous attendons votre retour.

Niveau d'utilisateur 2

Malheureusement les coupures ont toujours lieu. J’ai pris le temps entre chacune, c’est toutes les 4-5 min mais pas tout le temps. Vers 19h, ça n’arrêtait pas. Et maintenant (21h30), cela ne le fait plus...

Niveau d'utilisateur 6
Badge +5

Hello

 

Si le soucis contenue, cela vient peut etre du décodeur même

 

On peut le changer et voir ce que cela donne si vous voulez :)

Niveau d'utilisateur 2

J’ai un décodeur mini (pour dans la chambre) que je n’avais pas encore essayé (je viens de déménager). J’ai essayé de remplacer le décodeur qui pose problème avec le mini et là j’ai un autre problème qui survient, cela prend 5-10 secondes pour changer de chaine… bref, je ne sais plus quoi penser.

Alors oui, essayons peut-être de changer le décodeur… En fait, j’ai reçu le V6 il y a quelques mois, suite à  un autre souci (je les collectionne, mais juré je ne fais rien de mal ;-) ) Apparemment le V6 n’est pas très stable (ceci expliquerait peut-être cela). Je me demande donc si je recevrais un V5 ou le V7?

Et pour le problème sur le décodeur mini, je vais essayer de le brancher sur la télé de la chambre, on verra... 

Niveau d'utilisateur 7
Badge +4

Bonjour @ArnaudB , 

Je viens d'introduire la demande concernant l’échange de votre décodeur. 
Vous devriez recevoir celui-ci vendredi prochain. 
Vous avez normalement reçu un mail de confirmation de modification. Vous pouvez également suivre cet envoi via votre app “MyProximus” :wink:

Niveau d'utilisateur 2

Bonjour & merci Vincent.

J’ai bien reçu le mail de confirmation. Juste 2 petites questions:

  • quel modèle sera envoyé? V5c ou V7? (j’espère le V7)
  • la confirmation indique que je suis en Familus, or je suis en Tuttimus. Une erreur?

Arnaud

Niveau d'utilisateur 7
Badge +4

Bonjour @ArnaudB , 

  • Le modèle envoyé est un V5c car le v7 n’est pas encore proposé par le programme d’échange et donc je n’ai pas eu le choix et j’ai du vous envoyer un v5c. 
  • Concernant le pack, vous êtes effectivement bien en pack Tuttimus car vous avez des produits fixes (Familus) et un mobile et donc un pack Tuttimus donc je pense que c’est une erreur dans le mail qui peut effectivement porter à confusion.
     
Niveau d'utilisateur 2

OK merci, je l’attend avec impatience. Je vous tiendrai au courant.

Belle après-midi...

Niveau d'utilisateur 7
Badge +4

D’accord @ArnaudB , on fait comme ça. 

Belle journée :wink:

Niveau d'utilisateur 2

Me revoilà donc déjà. J’ai été livré du décodeur. Déjà, ça a été vite ;-)

Je l’ai branché, j’arrive à avoir la TV mais… les changements de chaine durent longtemps (2-5 sec) et parfois il me met “erreur survenue” mais quand je change de chaine, ça redevient normal (même problème que quand j’avais essayé avec mon autre décodeur, le V5 de ma chambre)

Pour ce qui est du blocage, je vais tester ça ce soir (j’aurai plus de temps) et je vous reviens.

Arnaud

Niveau d'utilisateur 7
Badge +5

Bonjour @ArnaudB ,

avez-vous plus d’informations à nous communiquer suite à vos tests?

Merci

Niveau d'utilisateur 2

Bonjour,

Malheureusement il y a tjrs un problème… plus le même. La TV ne se fige plus comme avant (du temps du V6) mais maintenant il faut des secondes pour que la changement de chaine se fasse, et encore pas toujours, parfois (souvent meme) le système m’indique qu’une “erreur est intervenue”. J’appuie sur OK, il fait un check et ça fonctionne…

Bref, c’est pire qu’avant!

J’ai essayé avec mon autre décodeur mini (chambre) et j’ai maintenant le même problème… Je me suis dit que cela pourrait venir du câblage ethernet, j’ai donc essayé avec un wifi bridge et même avec un CPL, le problème persiste.

Heureusement que c’est l’été et que nous ne regardons plus beaucoup la télé mais il faut vraiment trouver une solution rapidement.

D’avance merci.

Arnaud

Niveau d'utilisateur 7
Badge +4

Bonjour @ArnaudB 

Je pense qu’il est nécessaire d’envoyer un technicien sur place. Pourriez-vous me donner vos disponibilités pour les jours à venir svp ?

Niveau d'utilisateur 2

Bonjour,

Merci de votre retour & action. Pour l’instant tous les jours conviennent, donc je dirais au plus tôt au mieux.

Belle journée,

Arnaud

Niveau d'utilisateur 2

Bonsoir, Avez-vous un jour pour un rendez-vous à me proposer? Merci, Arnaud

 

Niveau d'utilisateur 6
Badge +5

Hello @ArnaudB Le technicien viendra demain après midi ;)

Commenter