Répondu

Activation VOLTE et VOWifi


Niveau d'utilisateur 1

Bonjour, je viens de changer de téléphone, auparavant la VOLTE et VoWifi étaient activés mais cela n’est plus le cas. 

 

Pourriez-vous activer les 2 pour mon numéro ?

Mon nouveau téléphone  est un ONEPLUS NORD 2, le VoLTE et VoWIFI sont bien activés sur le téléphone.

Merci d’avance.

icon

Meilleure réponse par Tristan_g 11 January 2022, 13:31

Afficher l'original

18 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Tristan_g

Je constate que cela a déjà été fait ce jour. 

Pouvez-vous me confirmer que tout est ok? 

Niveau d'utilisateur 1

Bonjour, sur mon ancien téléphone, c’est ok, sur le nouveau non, mais cela n’est pas du ressort de Proximus, je vais me renseigner. Merci d’avoir vérifié.

Badge

Bonjour,

Le MCE arrivant à terme peu à peu, j’ai acquis un Xiaomi Redmi 10 repris dans la liste des GSM validés par Proximus pour le VoWifi. Mais non, avec les deux numéros repris dans mon profil, (dont l’un est une carte prépayée livrée avec le nouveau redmi 10), aucune connexion Volte ou VoWifi en vue sur ce Redmi 10.
Un contact avec un technicien nous a fait revoir tous les paramètres, et finalement la conclusion serait un problème au niveau de la carte Sim. Elle a déjà été changée pour le N° terminant par 80, sans meilleur résultat.

J’ai lu pas mal de demandes d’activation des services Volte et Vowifi sur ce forum, serait-il possible de vérifier/d’activer ces services pour mes deux numéros terminant par 80 et 81 repris dans mon profil?

Merci d’avance !    

Niveau d'utilisateur 1

Bonjour, sur mon ancien téléphone, c’est ok, sur le nouveau non, mais cela n’est pas du ressort de Proximus, je vais me renseigner. Merci d’avoir vérifié.

J’ai changé la carte SIM, toujours pas de VOLTE. Par contre pour le VoWIFI, j’avais AdGuard avec certificat intégré et je l’ai désactivé, là le VoWIFI s’active parfois quelques minutes mais je ne peux pas dire si cela vient du téléphone, du routeur ou des serveurs Proximus. Si Proximus veut faire des tests plus approfondis avec les clients, je suis disponible et j’ai des compétences en systèmes et réseaux IP pour faire des tests techniques.

Niveau d'utilisateur 7
Badge +5

Bonjour,

Le MCE arrivant à terme peu à peu, j’ai acquis un Xiaomi Redmi 10 repris dans la liste des GSM validés par Proximus pour le VoWifi. Mais non, avec les deux numéros repris dans mon profil, (dont l’un est une carte prépayée livrée avec le nouveau redmi 10), aucune connexion Volte ou VoWifi en vue sur ce Redmi 10.
Un contact avec un technicien nous a fait revoir tous les paramètres, et finalement la conclusion serait un problème au niveau de la carte Sim. Elle a déjà été changée pour le N° terminant par 80, sans meilleur résultat.

J’ai lu pas mal de demandes d’activation des services Volte et Vowifi sur ce forum, serait-il possible de vérifier/d’activer ces services pour mes deux numéros terminant par 80 et 81 repris dans mon profil?

Merci d’avance !    

Salut @andréN , 

Je vous ai répondu sur un autre topic :wink:

Merci

Niveau d'utilisateur 7
Badge +5

Bonjour, sur mon ancien téléphone, c’est ok, sur le nouveau non, mais cela n’est pas du ressort de Proximus, je vais me renseigner. Merci d’avoir vérifié.

J’ai changé la carte SIM, toujours pas de VOLTE. Par contre pour le VoWIFI, j’avais AdGuard avec certificat intégré et je l’ai désactivé, là le VoWIFI s’active parfois quelques minutes mais je ne peux pas dire si cela vient du téléphone, du routeur ou des serveurs Proximus. Si Proximus veut faire des tests plus approfondis avec les clients, je suis disponible et j’ai des compétences en systèmes et réseaux IP pour faire des tests techniques.

Salut @Tristan_g , 

Un test que vous pouvez faire est de mettre le smartphone en question en mode avion et de réactiver juste le wifi afin de voir si les appels passent ou non. 
Un deuxième test à faire (si possible) est de tester le VoWifi sur un autre router Proximus quand vous aurez l’occasion chez un membre de votre famille ou une connaissance … 

En fonction de ces résultats, nous continuerons les investigations :wink:

Merci

Badge

Bonjour,

Le MCE arrivant à terme peu à peu, j’ai acquis un Xiaomi Redmi 10 repris dans la liste des GSM validés par Proximus pour le VoWifi. Mais non, avec les deux numéros repris dans mon profil, (dont l’un est une carte prépayée livrée avec le nouveau redmi 10), aucune connexion Volte ou VoWifi en vue sur ce Redmi 10.
Un contact avec un technicien nous a fait revoir tous les paramètres, et finalement la conclusion serait un problème au niveau de la carte Sim. Elle a déjà été changée pour le N° terminant par 80, sans meilleur résultat.

J’ai lu pas mal de demandes d’activation des services Volte et Vowifi sur ce forum, serait-il possible de vérifier/d’activer ces services pour mes deux numéros terminant par 80 et 81 repris dans mon profil?

Merci d’avance !    

Salut @andréN , 

Je vous ai répondu sur un autre topic :wink:

Merci

Merci encore VincentM, j’ai répondu en long et en large sur l’autre topic.
Je croise les doigts pour une certaine (relative ?) pérennité de la situation ;-)   

Badge

Bonjour, sur mon ancien téléphone, c’est ok, sur le nouveau non, mais cela n’est pas du ressort de Proximus, je vais me renseigner. Merci d’avoir vérifié.

J’ai changé la carte SIM, toujours pas de VOLTE. Par contre pour le VoWIFI, j’avais AdGuard avec certificat intégré et je l’ai désactivé, là le VoWIFI s’active parfois quelques minutes mais je ne peux pas dire si cela vient du téléphone, du routeur ou des serveurs Proximus. Si Proximus veut faire des tests plus approfondis avec les clients, je suis disponible et j’ai des compétences en systèmes et réseaux IP pour faire des tests techniques.

Bonjour Tristan_g,

J’avais suivi votre topic avant d’en lancer un autre reprenant ce que j’écrivais dans le vôtre : Activation VoLTE et VoWifi sur Xiaomi Redmi 10 (provenance Proximus) | Proximus Forum

Suivant ma petite expérience dans ces configurations de VoLTE et VoWifi, il me semble que le point concernant la configuration du “Réseau préféré” sous la configuration “Appels WiFi” pourrait vous intéresser si comme je le perçois vous avez des problèmes liés au basculement mobile/VoWifi.

 

Bien à vous.

  

 

 

Niveau d'utilisateur 1

Bonjour, sur mon ancien téléphone, c’est ok, sur le nouveau non, mais cela n’est pas du ressort de Proximus, je vais me renseigner. Merci d’avoir vérifié.

J’ai changé la carte SIM, toujours pas de VOLTE. Par contre pour le VoWIFI, j’avais AdGuard avec certificat intégré et je l’ai désactivé, là le VoWIFI s’active parfois quelques minutes mais je ne peux pas dire si cela vient du téléphone, du routeur ou des serveurs Proximus. Si Proximus veut faire des tests plus approfondis avec les clients, je suis disponible et j’ai des compétences en systèmes et réseaux IP pour faire des tests techniques.

Salut @Tristan_g , 

Un test que vous pouvez faire est de mettre le smartphone en question en mode avion et de réactiver juste le wifi afin de voir si les appels passent ou non. 
Un deuxième test à faire (si possible) est de tester le VoWifi sur un autre router Proximus quand vous aurez l’occasion chez un membre de votre famille ou une connaissance … 

En fonction de ces résultats, nous continuerons les investigations :wink:

Merci

Test effectué, j’ai bien le VoWIFI d’activé en mode avion :) et cela reste :) ! Par contre, impossible d’activer le VOLTE, j’ai vérifié que l’icone d’état voLTE était bien visible, ce qui n’était pas le cas, mais malgré ça je n’ai pas de voLTE. Jai installé une application qui me dit que le VOLTE est bien activé pour la ligne, donc cela semble un problème purement du au firmware du ONEPLUS NORD 2. Comme dernier test, je vais faire une remise à zéro total du téléphone pour tester.

Niveau d'utilisateur 1

Bonjour, sur mon ancien téléphone, c’est ok, sur le nouveau non, mais cela n’est pas du ressort de Proximus, je vais me renseigner. Merci d’avoir vérifié.

J’ai changé la carte SIM, toujours pas de VOLTE. Par contre pour le VoWIFI, j’avais AdGuard avec certificat intégré et je l’ai désactivé, là le VoWIFI s’active parfois quelques minutes mais je ne peux pas dire si cela vient du téléphone, du routeur ou des serveurs Proximus. Si Proximus veut faire des tests plus approfondis avec les clients, je suis disponible et j’ai des compétences en systèmes et réseaux IP pour faire des tests techniques.

Bonjour Tristan_g,

J’avais suivi votre topic avant d’en lancer un autre reprenant ce que j’écrivais dans le vôtre : Activation VoLTE et VoWifi sur Xiaomi Redmi 10 (provenance Proximus) | Proximus Forum

Suivant ma petite expérience dans ces configurations de VoLTE et VoWifi, il me semble que le point concernant la configuration du “Réseau préféré” sous la configuration “Appels WiFi” pourrait vous intéresser si comme je le perçois vous avez des problèmes liés au basculement mobile/VoWifi.

 

Bien à vous.

  

 

 

Bonjour, merci pour l’info, mais je n’ai pas l’option “ Réseau préféré “ justement, option que j’avais sur mon ancien Oneplus, ce qui est sans doute lié à mon problème de VOLTE.

Niveau d'utilisateur 7
Badge +6

Hello

Si le VOWIFI marche, le VOLTE marche aussi car pas de vowifi sans volte :)

Bonjour un modérateur pourrai vérifier si volte et les appel wifi son activé sur mes 4 numéros svp ?

Niveau d'utilisateur 7
Badge +5

Bonsoir @shirley , 

Je viens de vérifier tous les numéros et seul le numéro se finissant par 55 n’avait pas l’option VoWifi. 
Ils ont donc tous maintenant l’option VoLTE et VoWifi bien active :wink:

Bonsoir @shirley , 

Je viens de vérifier tous les numéros et seul le numéro se finissant par 55 n’avait pas l’option VoWifi. 
Ils ont donc tous maintenant l’option VoLTE et VoWifi bien active :wink:

Super merci 

Niveau d'utilisateur 1
Badge

Bonjour, suite à un changement d’opérateur, quelqu’un pourrait activer le VoLTE et le VoWIFI pour mon numéro svp? 😊

Niveau d'utilisateur 7
Badge +5

Bonjour @Olivier.Wlms 

Comme indiqué sur un autre canal j’ai activé le vowifi. Pourriez-vous néanmoins me donner le type d’appareil dont vous disposer afin de vérifier qu’il est bien compatible à 100% avec notre réseau svp ?

Niveau d'utilisateur 1
Badge

Merci David, c’est un iPhone 13 Pro 

Niveau d'utilisateur 7
Badge +5

Salut @Olivier.Wlms , 

Alors il est à 1000% compatible :yum:

Commenter