Répondu

Activer VoLTE



Afficher le premier message

73 commentaires

Niveau d'utilisateur 7
Badge +6

Hello @mitch12165   c’est en ordre ;)

Bonjour,

 

Je souhaite également utiliser volte sur mon Mi9T. Pourriez-vous l’activer ?

 

Cordialement.

Niveau d'utilisateur 7
Badge +5

Bonjour @Fredsky,

Je viens de l’ajouter de notre côté. Vous pouvez redémarrer votre téléphone et essayer :-)

Bonjour @Fredsky,

Je viens de l’ajouter de notre côté. Vous pouvez redémarrer votre téléphone et essayer :-)

Bonjour @Sophie A ,

Tout fonctionne parfaitement. Merci pour cette intervention rapide.

Cordialement,

Fred.

Badge

Bonjour,

 

Je souhaiterais également pouvoir utiliser le VoLTE sur mon Samsung A70.

Après un appel au service clientèle et un passage en boutique où on me dit que je devrais pouvoir utiliser le service VoLTE, malheureusement je ne vois toujours pas le symbole VoLTE dans la barre de statut de mon téléphone.

Pouvez-vous m’aider ?

Merci d’avance

Alain

Niveau d'utilisateur 7
Badge +5

Bonjour @Alain VdM , 

D’abord, toutes mes excuses car vous avez dû répéter plusieurs fois votre demande via différents canaux et à chaque fois sans solution … Heureusement, le troisième canal est le bon :wink:

En effet, l’option VoLTE n’était pas activée sur votre carte SIM pour le numéro de GSM indiqué dans votre profil … Je viens donc de corriger cela et donc d’ajouter l’option demandée.
Je vous invite donc à redémarrer une fois votre smartphone et vous devriez enfin voir apparaître le symbole VoLTE sur votre Samsung A70.

Badge

Bonjour @Alain VdM , 

D’abord, toutes mes excuses car vous avez dû répéter plusieurs fois votre demande via différents canaux et à chaque fois sans solution … Heureusement, le troisième canal est le bon :wink:

En effet, l’option VoLTE n’était pas activée sur votre carte SIM pour le numéro de GSM indiqué dans votre profil … Je viens donc de corriger cela et donc d’ajouter l’option demandée.
Je vous invite donc à redémarrer une fois votre smartphone et vous devriez enfin voir apparaître le symbole VoLTE sur votre Samsung A70.

Bonjour @VincentM,

Quel service, le VoLTE est maintenant actif (sans redémarrage) sur mon téléphone.
Vous étiez mon dernier espoir ;)

Merci bcp et très belle journée.

Alain

Niveau d'utilisateur 7
Badge +5

Bonjour @Alain VdM , 

Il n’y a pas de quoi. Ravi d’avoir pu vous aider :wink:

Bonjour à tous,

 

J’ai tenté de joindre le 0800 33 800 afin d’activer le VoLTE sur ma ligne mais  dès que je suis  je suis en attente, ça racroche … pareil pour le 0800 33 500 (carte sim du boulot).

 

Il y a t’il une possibilité de faire l’activation sois même via une manip type **trucbidule* appel ? 

Merci pour votre aide car j’en ai  vraiment besoin.

Niveau d'utilisateur 7
Badge +6

@Lionel_ Vous aurez plus de chance sur le forum. J’avais tenté une activation en sonnant au 0800 et c’était à peine s’ils comprenaient mon souci…

indiquez bien si ce n’est déjà fait votre n° de client dans votre profil 😉 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

 

J’ai tenté de joindre le 0800 33 800 afin d’activer le VoLTE sur ma ligne mais  dès que je suis  je suis en attente, ça racroche … pareil pour le 0800 33 500 (carte sim du boulot).

 

Il y a t’il une possibilité de faire l’activation sois même via une manip type **trucbidule* appel ? 

Merci pour votre aide car j’en ai  vraiment besoin.

Bonjour @Lionel_ et tout d’abord toutes mes excuses pour cette mauvaise expérience auprès des agents call centre :pensive:

Je me suis permis de transférer votre nouveau topic vers un déjà existant et où vous pouvez retrouver d’autres personnes qui ont rencontré le même problème que vous pour cette activation … 
Comme mentionné par @alloja , je vous invite à me communiquer le numéro de GSM concerné pour que je puisse vous activer VoLTE le plus rapidement possible :wink:

Merci d’avance.

Bonjour,

Je souhaiterais également pouvoir utiliser le VoLTE sur mon redmi pro 8.

Pourriez-vous vous l’activer sur le numéro de mon profil s’il vous plaît?

 

En vous remerciant par avance.

Bien a vous,

Bonjour 

 

Je viens de passer chez Proximus

J'ai un note 20 ultra avec esim dedans proximus 

La volte est activée est dans les paramètres du téléphone mais je ne dispose pas du service apparemment. Merci de vérifier et de l'activer

Le numéro sur lequel j'ai le soucis 0497xxxx41

J'ai appelé le 0800 mais ils ne voient pas ce qui cloche 

Merci 

Niveau d'utilisateur 7
Badge +5

Bonjour @thebest28 voilà qui est fait :slight_smile:

Niveau d'utilisateur 7
Badge +5

Bonjour @Sanreva, ce n’était effectivement pas actif, je viens de l’activer pour vous aussi :slight_smile:

Bonjour @thebest28 voilà qui est fait :slight_smile:

Merci beaucoup,  cela fonctionne bien après avoir bien cherché pour faire apparaître les options volte et vowifi sur le GSM :) bonne journée. 

Niveau d'utilisateur 7
Badge +5

Bonsoir @thebest28 et merci pour votre retour :wink:

Niveau d'utilisateur 2

Bonjour, 

J’avais VOLTE fonctionnel sur mon Oneplus 7 pro et je viens de passer sur un iPhone 12. Je ne trouve pas l’option. Doit-il etre réactivé, ainsi que vowifi ?

 

Merci d’avance,

Niveau d'utilisateur 7
Badge +6

@cedric.c Vous avez déjà jeté un œil du côté de Réglages > Données cellulaires > Options ? (https://support.apple.com/fr-be/HT203078)

Niveau d'utilisateur 2

@cedric.c Vous avez déjà jeté un œil du côté de Réglages > Données cellulaires > Options ? (https://support.apple.com/fr-be/HT203078)

Oui. J’ai juste une seule ligne : voice & data / 5g on, 5g auto et 4g

j’ai mis 4g. Mais avec mon ancien one plus, « volte » s’écrivait clairement dans la barre en haut. 
Peut être pas sur iPhone ?

Niveau d'utilisateur 7
Badge +6

@cedric.c Vous avez déjà jeté un œil du côté de Réglages > Données cellulaires > Options ? (https://support.apple.com/fr-be/HT203078)

Oui. J’ai juste une seule ligne : voice & data / 5g on, 5g auto et 4g

j’ai mis 4g. Mais avec mon ancien one plus, « volte » s’écrivait clairement dans la barre en haut. 
Peut être pas sur iPhone ?

Ah oui, j’avais zappé que c’était un iPhone 12 ! 😀 Il me semble que ce n’est plus proposé à cause des options 5G de l’iPhone 12. Je ne vois pas pourquoi le passage du OnePlus 7 Pro au 12 aurait cassé le VoLTE ?

Le plus simple est de couper le Wi-Fi, brancher les données cellulaires et lancer un appel pour voir si l’iPhone reste bien en 4G.

Niveau d'utilisateur 2

@cedric.c Vous avez déjà jeté un œil du côté de Réglages > Données cellulaires > Options ? (https://support.apple.com/fr-be/HT203078)

Oui. J’ai juste une seule ligne : voice & data / 5g on, 5g auto et 4g

j’ai mis 4g. Mais avec mon ancien one plus, « volte » s’écrivait clairement dans la barre en haut. 
Peut être pas sur iPhone ?

Ah oui, j’avais zappé que c’était un iPhone 12 ! 😀 Il me semble que ce n’est plus proposé à cause des options 5G de l’iPhone 12. Je ne vois pas pourquoi le passage du OnePlus 7 Pro au 12 aurait cassé le VoLTE ?

Le plus simple est de couper le Wi-Fi, brancher les données cellulaires et lancer un appel pour voir si l’iPhone reste bien en 4G.

Haha. Effectivement, ca reste marqué 4G et les datas fonctionnent. Ce n’est plus marqué explicitement, mais c’est fonctionnel. Parfait.

Merci ;)

Bonjour,

Pouvez-vous activer la voLTE sur mon numéro s’il vous plaît?

Lors de chaque appel téléphonique je n’ai plus de 4g… pouvez-vous remédier à ce problème?

Merci d’avance 

Niveau d'utilisateur 7
Badge +5

Bonjour @Maxou046

Je viens d’activer le Volte sur votre téléphone, il sera visible dès que vous aurez redémarré votre appareil :-)

Bonjour,

Lors de chaque appel téléphonique je n’ai plus de 4g (d’internet mobile)… pouvez-vous remédier à ce problème?

Bien à vous,

Commenter