Question

Pas de data pendant les appels



Afficher le premier message

47 commentaires

Niveau d'utilisateur 7
Badge +6

Hello @gced2345 

 

Le volte est pourtant bien actif sur votre ligne et je remarque qu’actuellement au moment ou j’écris ce message, vous être bien en VOLTE

Bonjour, je rencontre le même problème, pourriez vous m’aider à le résoudre ?

Niveau d'utilisateur 7
Badge +6

Bonsoir @Surlou , 

Afin de réaliser quelques vérifications, pourriez-vous nous communiquer le numéro de GSM concerné en le mentionnant dans votre profil privé ? 

Merci d’avance 😉

Bonjour @VincentM,

c’est fait ✅ 

merci à vous 

Niveau d'utilisateur 7
Badge +5

Bonjour @gced2345 

 

Je viens d’apporter une modification sur votre numéro, pouvez-vous vous faire un essai ?

Merci

Bonjour @VincentM,

j’ai toujours le problème, avez vous pu y regarder ?

belle journee 

Niveau d'utilisateur 7
Badge +6

Hello @Surlou   Le VOLTE est bien actif sur votre ligne donc cela devrait marcher

 

Mais il faut bien entendu que la couverture le permette et que votre correspondant que vous avez en ligne le soit aussi

Au secours j ai exactement le même problème ‘ 

plus aucun réseau ni 4G ni 3G lors d appel … 

merci de votre aide 

Niveau d'utilisateur 7
Badge +6

Hello @Flochy2002 ,  

Le VOLTE est bien actif sur votre ligne donc cela devrait marcher
Je vois que le VoLTE a été ajouté sur votre abonnement mobile le 19/12/2023 … 

J ai passé un coup de fil hier le 22/12 a 9h29 et pendant tout cet appel en voiture : plus de 4G ni 3g…. Comment l expliquer alors ? L application Waze ne marchait plus … pas pratique 

Niveau d'utilisateur 7
Badge +5

Bonjour @Flochy2002,

 

L’appel a bien été passé en 4G. (Attention que pour garder de l’internet durant un appel il est impératif que ça soit en 4G et non en 3G que l’appel soit donné, sinon ça ne fonctionne pas. Par contre, voici les heures de l’appel enregistrés de notre côté: début de l’appel 09:29:13.479 - fin de l’appel 09:29:14.241

Il y a donc eu un problème avec cet appel effectivement puisque celui-ci a une durée théorique de 1 centième de seconde.

Bonjour 

c est bien ce que je vous dis : il y a un souci avec les appels!ici il s agissait bien d un numéro fixe que j ai composé pour une réunion professionnelle … et donc directement quand je suis à cette réunion téléphonique je perds toute connexion 4G ou même 3 G !!!!  L appel a duré 20 min ( voir photo) et pendant tout ce temps plus aucun réseau 4/3G! Au secours donc vous constatez vous même le souci .. quelle est la solution!!!??? Ce n est pas la première fois que cela arrive d où mon message sur ce forum…

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Flochy2002,

 

Sur le mois précédent je retrouve effectivement 2 exemple où l’appel enregistré dure uniquement une fraction de seconde. La raison pour le drop d’appel dans notre système est un handover entre les technologie (4G, 3G, 2G, etc) ce qui signifie que vous avez commencez ces appels en 4G et qu’au moment où la personne a décroché, le sytème a finalement préféré la 3G voir la 2G pour passer l’appel. 

Lorsque vous êtes connectée via ces technologies, il n’y a pas d’internet possible avec le téléphone. Ceci n’est possible qu’avec des appels 4G. Ce qui explique pourquoi vous n’avez pas d’internet lors de ces appels.

Je ne vois que 2 fois où vous avez été switché au moment où ça a décroché : le fameux appel du 22 à 9h29 et un appel du 21 à 9h31. Par contre, il y a également d’autres appels qui ont été passés sur la 3G où vous n’aviez forcément pas d’internet non plus. 

En soi, il n’y a pas de problème. Si vous n’avez pas d’internet lors d’un appel c’est que vous n’êtes plus en 4G et que l’appel est émis en 3G, voir 2G.

Je vous remercie sincèrement pour toutes les infos et les recherches effectuées même si au final , en tant que simple utilisatrice je ne comprends pas comment : en formant un numéro de fixe ( 027372020) j en viens à perdre tout internet .

pour faire simple: que dois je faire à l avenir pour éviter que cela recommence? 
encore un tout grand merci à vous 

 

Niveau d'utilisateur 7
Badge +6

Hello

Il n’y a pas de manipulation a faire de votre coté pour “éviter” cela, c’est selon le réseau et le choix de votre téléphone

 

Quand l’appel se fait en 2g ou 3g, il n’y a qu’un seul canal de disponible en quelque sorte, c’est soit téléphoner ou soit surfer

Par contre en 4G vous avez 2 canaux, un pour téléphoner et un pour surfer

Il se peut qu’au début d’un appel, le réseau ainsi que le téléphone considerent que l’appel sera plus stable en 2 ou 3g qu’en 4g.

Le réseau va toujours privilégier un appel stable sans coupure a un appel qui peut se couper mais avec du surf disponible.

aaaah .. merci ! Ça c est bien clair :-) 

bon donc il est normal que parfois je n ai  plus internet lors d une communication téléphonique si mon iPhone a opté pour la 3G… dingue à notre époque mais au moins je comprends du coup ! 
vraiment merci à tous ceux qui ont répondu à cette question, je vous souhaite une très belle année 2024 

Bonjour, j’ai le meme souci de perte de connexion 4g/5g pendant mes appels mais en plus de cela je perds souvent mes barrettes de reseau pendant les appels, ce qui amene souvent a une coupure des ces memes appels. Dès que l’appel se termine, les barrettes reviennent. Avez-vous une solution svp ? J’ai une sim physique et une esim.

merci beaucoup

Niveau d'utilisateur 7
Badge +6

Hello @Max1me  Les deux numéros dans le téléphone (iphone je suppose ? ) ont bien le VOLTE activées tous les deux

Je suppose que vous avez un appel sur une SIM et que pendant l’appel les barres de l’autres sim disparaissent et vous avez “aucun service”. Ensuite les barres reviennent dès que vous raccrochez ?

Bonjour,

 

Je suis exactement dans la même situation.

J'ai 2 cartes SIM.

J'ai renseigné mon numéro pro dans mon profil. Est-ce qu'il faut que je renseigne mon autre numéro et où ?

Mes options Volte sont activées.

Pouvez-vous corriger le problème, svp ?

Merci

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Clémentine51390,

Le VOLTE est bien actif sur le numéro de votre profil. Je veux bien que vous indiquiez l’autre numéro pour vérifier que c’est bien aussi le cas.

Est-ce que le problème que vous rencontrez est identique à ce que décrit mon collègue Aurélien dans son message juste au-dessus du vôtre ? 

Bonjour, 

 

J’ai ajouté le 2ème numéro : numéro belge pro + numéro français perso. 

 

J’ai 2 problèmes :

  • Quand appel sur mon perso : pas internet car internet par défaut sur mon pro. (alors qu'aucun problème sur mon pro, j’ai bien internet lors de l’appel). 
  • Je ne reçois plus aucun message (notamment WhatsApp via internet) ou double appel sur mon perso quand appel via le perso. Je n’ai pas pu tester si c’était la même chose pour mon pro. 

J’ai bien tous les messages qui sont réceptionnés et de nouveau internet une fois que je raccroche. 

Niveau d'utilisateur 7
Badge +5

Bonjour @Clémentine51390,

je pensais que votre numéro perso était chez Proximus lui aussi. Il s’agit ici d’un numéro français, je ne peux pas vérifier que le VOLTE est bien actif de leur côté et de savoir si le VOLTE fonctionne à l’étranger pour cet opérateur. Il faudrait demander directement à cet opérateur en question. Car c’est bien la fonction VOLTE de ce numéro qui semble faire défaut d’après vos explications.

Commenter