Question

Problème 3 ou 4g



Afficher le premier message

34 commentaires

Niveau d'utilisateur 7
Badge +6
Cela doit etre vide a ces endroits

Pourriez vous rétablir les parametres par défaut dans le menu "nom des points d'accès"
Niveau d'utilisateur 7
Badge +5
@Patricke le proxy et le port ne doivent pas être spécifiés pour une configuration normale. Ce que vous pouvez faire : supprimer l'APN et le réintroduire en faisant Ajouter, Nom : Proximus, APN : internet.proximus.be ensuite vous enregistrez. Vous devriez pouvoir surfer. Si ce n'est pas le cas et que votre carte SIM a plusieurs années, allez la changer en téléboutique muni de votre carte d'identité.
Dites-nous quoi ensuite 🙂
@Patricke le proxy et le port ne doivent pas être spécifiés pour une configuration normale. Ce que vous pouvez faire : supprimer l'APN et le réintroduire en faisant Ajouter, Nom : Proximus, APN : internet.proximus.be ensuite vous enregistrez. Vous devriez pouvoir surfer. Si ce n'est pas le cas et que votre carte SIM a plusieurs années, allez la changer en téléboutique muni de votre carte d'identité.

Cela doit etre vide a ces endroits

Pourriez vous rétablir les parametres par défaut dans le menu "nom des points d'accès"
Dites-nous quoi ensuite :)

Bonjour, j'ai changé de mobile et tout est rentré dans l'ordre. La 4G fonctionne bien. Merci pour votre aide.
Niveau d'utilisateur 1

J'ai exactement le même problème, et votre histoire me rapelle presque la mienne. Sauf que moi elle n'est toujours pas résolue. J'avais aussi demander un blocage du 3G il y a plusieurs années. Mais voila j'ai grandi, je sais me gerer et j'aimerai bien réactiver mon 4G compris dans mon abonnement. Après avoir appeler 36000 fois et en ayant changer 2 fois de carte SIM, toujours pas résolu... J'espère enfin tombé sur quelqu'un qui pourra arranger mon problème. Mais votre témoignage va peut etre m'aider pour me faire comprendre 🙏🏻

J’ai aussi ce problème, avec la même histoire de blocage il y a plusieurs années. J’ai appelé le 0800 à deux reprises et pas de solution, voire même plutôt la création de « problèmes ».

La première solution solution apportée par l’opérateur : débloquer le blocage du dépassement de forfait pour pourvoir aller au delà de 60 euros.

La deuxième solution apportée par l’opérateur (lors du deuxième appel) a été de supprimer le blocage des appels internationaux sortants. La personne m’a ensuite, sans explication et sans au revoir, « transférée au service commercial », qui n’a jamais décroché…

Ces paramètres sont revenus à leur configuration d’origine (oui, je suis capable d’utiliser myproximus).

Finalement, quelle est la solution?

Merci

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Pascale2 ,

D’abord, merci pour ce partage d’expérience …
Je vais faire tout mon possible pour apporter une solution au problème rencontré. 
Pourriez-vous me communiquer votre numéro de GSM en remplissant votre profil privé ? 
Merci d’avance.

Niveau d'utilisateur 1

Merci pour votre réponse.

Je vais compléter le profil avec le numéro de téléphone concerné (celui de mon fils). 

Entre-temps, nous avons reçu une nouvelle carte sim (la dernière piste de solution proposée) mais ça ne fonctionne toujours pas.

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Pascale2 , 

Merci d’avoir complété votre profil. 
Grâce à ce numéro j’ai pu aller vérifier ce qui posait problème et corriger un petit détail mais qui avait tout son importance pour l’accès à internet sur le GSM de votre fils.
J’invite donc votre fils à redémarrer son GSM et à vérifier si maintenant, il a bien accès à internet :wink:
Je reste évidemment à votre disposition pour toutes questions et ou remarques ...

Niveau d'utilisateur 1

Bonjour @Pascale2 , 

Merci d’avoir complété votre profil. 
Grâce à ce numéro j’ai pu aller vérifier ce qui posait problème et corriger un petit détail mais qui avait tout son importance pour l’accès à internet sur le GSM de votre fils.
J’invite donc votre fils à redémarrer son GSM et à vérifier si maintenant, il a bien accès à internet :wink:
Je reste évidemment à votre disposition pour toutes questions et ou remarques ...

Merci encore pour votre réactivité. Ça fonctionne maintenant. Y avait-il quelque chose que nous aurions pu faire de nous-mêmes ?

Quoi qu’il en soit, il pourrait être intéressant de partager votre solution avec les opérateurs du numéro vert afin qu’ils évitent de « balader » les gens avec de fausses solutions. C’est assez pénible de ne pas être écouté. Comment est-ce possible que vous trouviez la solution et pas eux?

Niveau d'utilisateur 7
Badge +5

Bonjour @Pascale2 , 

Je vous comprends tout à fait. Se faire balader n’est jamais agréable. Dans ce cas ci, vous n’auriez rien pu faire de votre côté.
Quant au opérateur du numéro 0800 33 800, lorsqu’ils ne trouvent pas la solution, ils doivent créer un dossier pour faire remonter le problème. Ce problème arrive directement chez mes collègues modérateurs et moi même. C’est ce qu’ils auraient dû vous proposer. 

Vous avez donc fais le bon choix en venant sur ce forum :wink:

Commenter