Question

Accès impossible à la mailbox via le Webmail


Niveau d'utilisateur 1

Bonjour,

Je peux recevoir et envoyer des mails avec ma messagerie Outlook sans aucun problème.

Mais impossible d’accéder ma mailbox sur le Webmail.

Quand je me connecte directement sur le webmail (https://webmail.proximus.be/), je reçois un message d’erreur indiquant que mon compte ou mon mot de passe est erroné. Je suis pourtant certain de mes credentials.

Je peux me connecter sans problème sur MyProximus. Je clique sur l’onglets “Produits”. Mais quand je clique plus bas sur le lien “Proximus Mail”, je reçois un message Pop Up dans une autre langue “Keine Mailboxes”.

J’ai appelé le Service à la Clientèle qui m’a indiqué que je n’avais pas d’adresse mail liée à mon compte client. Sans autre explication…

J’ai bien une adresse mail et elle fonctionne parfaitement: je reçois mes factures Proximus via cette adresse.

Mais donc, impossible d’accéder d’une manière ou d’une autre au Webmail et donc impossible de paramétrer, par exemple, les règles de filtrage.

Problème général connu de Proximus? Mais malheureusement pas connu du Service à la Clientèle?

D’avance merci pour votre aide,

Benoit


52 commentaires

Niveau d'utilisateur 7
Badge +4

@Benoit1966 il semble qu’il y a un problème proximus webmail (cfr forum Nl) 

Personnellement je ne peuw pas accéder proximus webmail non plus mais par contre via thunderbird je peux consulter mes e-mail proximus 

Je préssume donc que les serveurs mail proximus sont encore accessibles et qu’il ne s’agit d’un problème (temporaire) proximus webmail (accès)

 

Niveau d'utilisateur 1

@M_016F Merci pour votre commentaire.

Je n’avais pas été voir du côté NL du forum.

Au téléphone, à 13:44, je trouve tout de même dommage que le personnel en ligne avec les clients ne soit pas mis au courant des problèmes qui sont ou seraient répertoriés sur les forums. On m’a annoncé que le problème que je décrivais ne leur avait pas été communiqué. Par contre, on m’a répondu que s’il y avait un problème général, celui-ci serait sans doute résolu dans la journée et que si j’avais encore le souci demain, il suffisait que je rappelle et qu’on “verrait ce qu’on peut faire”…

A l’heure où je vous écris, le problème n’est toujours pas résolu.

Niveau d'utilisateur 7
Badge +4

Fyi actuellement je peux à nouveau accéder au proximus webmail

Niveau d'utilisateur 1

@M_016F 

Merci. Je viens de vérifier après votre message.

Cela fonctionne à nouveau chez moi également via le Webmail ou via MyProximus.

L’essentiel est que cela fonctionne à nouveau!

 

Badge

Bonjour, j’ai aussi depuis quelque temps - par moment - une extrême lenteur pour se connecter au serveur mail avec Thunderbird. Aujourd’hui demande de mot de passe … et des mails sans entête. Avec Proximus mail demande de mot de passe hier, visiblement il y a incontestablement des problèmes au serveur !!! 

Niveau d'utilisateur 7
Badge +4

Effectivement il y a à nouveau un problème, mais je pense qu’il s’agirait d’un autre actuellement

= e-mails  extrèmement lent à ouvrir et/ou (quasiment) vide et/ou  “bizarres” (des concepts/des supprimés réapparaissent”)

&

impact sur webmail, thunderbird & winmail 

→ proximus mailservers impactés je présume

Niveau d'utilisateur 7
Badge +5

Bonjour, 

Il y a bien eu un incident général détecté au niveau du webmail. 

Normalement tout est en ordre à présent :blush:

Niveau d'utilisateur 7
Badge +4

effectivement mais il me semble qu’il y aurait eu  un peu trop de problèmes proximus mail le dernier temps

Niveau d'utilisateur 7
Badge +5

@M_016F , 

Effectivement, suite à la migration de notre interface webmail, il y a quelques soucis qui sont assez important pour le moment.
Bien entendu, nos collègues mettent tout en oeuvre pour revenir à une situation normale.

Merci. 

Badge

Bonjour,

Il reste toujours des anomalies de fonctionnement depuis cette migration :

  • lenteur pour accéder aux messages stockés sur le serveur, et cela devient excessivement lent dès qu’il y a une pièce jointe
  • encore des problèmes de connexions au serveur entrant Imap (nettement moins qu’il y a 15 jours quand même)
  • lenteur pour envoi via le serveur relay (la connexion au serveur prend du temps alors qu’avant c’était transparent … quasi immédiat) 

Faut-il paramétrer les serveurs Imap et Relay autrement ?

Bav 

Niveau d'utilisateur 7
Badge +5

Bonjour @Didier_H

Je vais faire remonter vos remarques dès à présent mais il ne faut pas paramétrer les serveurs autrement.

Veuillez nous excuser pour ces désagréments:disappointed_relieved:

 

Badge

Bonjour, 

2 semaines plus tard ; quasi plus de souci au serveur Imap mais les  2 autres problèmes restent bien présents :

  • lenteur pour accéder aux messages stockés sur le serveur,  excessivement lent dès qu’il y a une pièce jointe
  • lenteur pour envoi via le serveur relay (la connexion au serveur prend du temps alors qu’avant c’était transparent … quasi immédiat)

Bav 

Badge

J’ajoute que ces lenteurs me minent et ralentissent mon travail depuis cette fameuse migration Webmail, je suis  chez Belgacom-Proximus-Skynet depuis les débuts d’Internet bien avant la vendue de l’ADSL, j’ai utilisé Outlook et puis suis passé sur Thunderbird. Jamais, je dis bien jamais, je n’ai eu de telles lenteurs de connexion aux serveurs. J’ai toujours gardé cette adresse mail skynet et refusé de passer à Gmail ou autre car c’est une adresse professionnelle. Mais là j’avoue que j’envisage sérieusement de passer à autre chose, plus d’un mois pour résoudre ce type de problème, c’est un peu honteux pour un opérateur de cette taille. L’appli Proximus Mail est peut-être un peu plus “jolie” mais si pour cela le prix à payer pour les opérations de base est un ralentissement général de tous ceux qui travaillent tous les jours avec des applications standards de messagerie, il y a une sérieuse remise en question à envisager.     

Badge

Voilà que ça recommence, les opérations de base - simplement recevoir un mail et le consulter - sont à nouveau bloquées (connexion au serveur Imap impossible), cela en devient franchement ridicule !   

Niveau d'utilisateur 6
Badge +2

Pareil… je consulte mes mails au moins 50X par jour pour mon travail… et la c’est cuicui :persevere:

Niveau d'utilisateur 7
Badge +6

Hello, avez vous toujours le soucis ?

Badge

Bonjour,

Cela va effectivement nettement mieux mais pas encore aussi rapide qu’avant, surtout les messages archivés sur le serveur avec des pièces jointes volumineuses. 

Niveau d'utilisateur 2
Badge

Bonjour,

Je partage, mille fois hélas, les mêmes doléances que celles exprimées ci-dessus quant à l’accessibilité au Webmail de Proximus.
Et je plains vraiment ceux qui en font un usage à titre professionnel !

Je constate aussi avec beaucoup d’amertume que le fonctionnement est tout à fait irrégulier.

Cela commence, moi aussi, à m’agacer énormément, avec la perspective de quitter définitivement le Webmail auquel j’étais maintenant habitué pour migrer vers une messagerie plus fiable.

Il y a encore des bugs énormes dans la nouvelle version mais on ne voit rien venir comme réaction.

C’est vraiment ahurissant !

Il y a un moment où les excuses pour des désagréments ne suffisent plus à contenir l’agacement.

Badge

Et ça recommence à nouveau aujourd’hui … même pour les mails légers... cela met un temps fou !  

Et ça recommence à nouveau aujourd’hui … même pour les mails légers... cela met un temps fou !  

Pareil , c’est depuis un mois que cela dure et je deviens folle. Ai appelé aujourd’hui les services techniques , après longue explication on m’a demandé d’attendre, “restez en ligne  Madame “ et “couic” coupée !!  On ne me rappellera pas bien sûr !    Le message sur la messagerie disant que mes données sont incorrectes est révoltant ! Et si on ne payait plus ce service de M. ???

 

J’ai trouvé ceci : Qu’en pense le modérateur ? 

https://connectes.be/2021/03/17/serveurs-entrant-sortant-skynet-proximus/

Si vous utilisez cette appli de messagerie et ne parvenez pas à envoyer de mails à partir d’une adresse Skynet, appliquez la procédure suivante :

  • Ouvrez l’appli Courrier ( encore faut-il qu’elle s’ouvre !)
  • Cliquez sur l’écrou (Paramètres) en bas à gauche
  • Cliquez sur Gérer les comptes en haut à droite
  • Sélectionnez le compte de messagerie concerné
  • Dans la boîte de dialogue qui vient de s’ouvrir, cliquez sur Modifier les paramètres de synchronisation de boîte aux lettres
  • Déplacez-vous en bas de la nouvelle boîte de dialogue et cliquez sur Paramètres avancés de boîte aux lettres
  • Remplacez le serveur entrant imap.skynet.be:993:1 par imap.proximus.be:993:1
  • Remplacez le serveur sortant smtp.skynet.be:587:0 par relay.proximus.be:587:0

Courrier vous indiquera alors que votre compte présente un problème et vous invitera à le « réparer ». C’est normal : vous avez changé de serveurs, vous devez donc saisir à nouveau votre mot de passe.

Ce problème semble également affecter l’appli mobile Outlook.

Badge

De mon côté cela fait très longtemps que j’ai modifié les paramètres serveurs skynet → proximus. Ce n’est pas la solution aux problèmes actuels.

Niveau d'utilisateur 7
Badge +5

Bonjour @annick

Pourriez-vous tester avec la configuration proposée par David W dans le post 

compte skynet sur outlook 365 (windows11) | Proximus Forum

 

Badge

Bonjour, 

Près de 2 mois depuis cette migration de serveur, la conclusion est qu’à ce jour, il n’est simplement plus pensable d’utiliser les serveurs mail Proximus pour une utilisation quotidienne professionnelle, en tous les cas avec un logiciel externe tel que Thunderbird, tellement les temps d’attente ralentissent mon travail.

Que compte faire Proximus ? Laisser comme cela comme si de rien n’était ?  

Niveau d'utilisateur 7
Badge +6

Tous les bugs sont remontés au fur et a mesure. Malheureusement ils ne sont pas résolus aussi vite qu’on les fait remonter :(

Commenter