Question

BBOX 3V qui reboot


Bonjour,

 

Ma BBOX 3v a encore rédemarré 3 fois de manière intempestive ce jeudi entre +/-17h05  et +/- 17h30.

A chaque fois j’étais en vidéoconférence sur Teams sur un PC portable connecté en Wifi (5Ghz). C’est pénible car tout est coupé (plus d’internet, plus de ligne fixe,...) pendent 3 à 4 minutes à chaque reboot.

 

C’est encore arrivé il y a 2 semaines et encore un jeudi à la même période horaire. Et aussi connecté sur Teams avec le PC portable (n’a probablement rien à voir avec le reboot du modem).

 

Quelle pourrait être la cause de ces reboots intempestifs ????


11 commentaires

Niveau d'utilisateur 3
Badge +1

C'est ce que j'ai eu le 5 octobre on m'a dit beaucoup d'erreurs sur la box et que si sa se reproduisait on m enverrai un technicien

C’est la deuxième fois que ca m’est arrivé. A chaque fois un jeudi après 17h00.

 

Niveau d'utilisateur 7
Badge +5

Salut @christian , 

C’est effectivement assez étrange car cela arrive à un moment plus ou moins précis … 

Personnellement, dans ce cas de figure, je dirais que c’est la B-box qui a un souci mais avant de dire cela, pourriez-vous me dire de votre côté si le modem fibre a déjà été redémarré ? 

Merci d’avance :wink:

Bonjour @VincentM 

Je n'ai pas encore redémarré le modem fibre depuis que je l'ai. Le seul redémarrage a été après une coupure de courant.

Ma box a encore rebooté aujourd'hui même pas 2 minutes après avoir lancé une vision Teams depuis le pc portable (wifi en 5Ghz).

C'est bizarre , j'ai toujours l'impression que ça arrive quand je lance Teams depuis le pc portable

Niveau d'utilisateur 7
Badge +5

Salut @christian , 

Je vous invite tout de même à redémarrer le modem fibre même si je suis bien d’accord avec vous que c’est étrange que chaque fois que vous utilisez teams, ça plante … 

@VincentM oui et c'est dommage qu'il ne soit pas possible d'afficher les éventuels logs de la BBox

Niveau d'utilisateur 7
Badge +5

Bonsoir @christian , 

Effectivement et nous en sommes désolé :frowning2:
J’ai d’ailleurs fait remonté ce point il y a un moment mais je n’ai eu aucun retour positif pour le moment ...

@VincentM Le problème est encore survenu hier et toujours après 2-3 minutes qu’une videoconférence teams (a seulement 2 personnes) ait été démarrée.

J’ai essayé par la suite de télécharger un gros fichier iso (5 GB) par Wifi et là la BBOX ne reboot pas.

Je ne comprends pas du tout pourquoi c’est uniquement avec Teams en vidéo qui la fait rebooter.

Teams tourne en permanence sur le pc portable et cela ne pose pas de problème à la BBOX tant que ce n’est pas un appel vidéo.

Le modem fibre et la BBOX ont été rebootés tous les 2 mercredi soir mais sans amélioration.

Niveau d'utilisateur 1

Merci pour vos réponses @christian.

 

C’est très étrange en effet.

 

Je vois que vous avez trois appareils branchés dans trois ports LAN différents sur cette b-box. Y a-t-il quelque chose qui a changé à ce niveau récemment ? Pourriez-vous refaire un test après avoir débranché tous les appareils qui ne sont pas utiles à ce test s’il vous plait ?

Je ne vois pas non plus de reset aux paramètres usine récent sur cette b-box, pourriez-vous le faire également ?

 

Si nécessaire, nous changerons la b-box bien sûr :)

@Christophe S 

Je vais regarder pour les débrancher tout à l’heure…

Rien n’a changé depuis l’apparition du problème….

Les appareils connectés en ethernet sont 2 PC de bureau et un Raspberry Pi 3.

@Christophe S@VincentM 

Le Bbox a encore rebooté ce jeudi pendant une session Teams

 

Je viens de faire un reset aux paramètres d’usine pour voir si le problème persiste

Commenter