Question

Bbox3 et acces config à distance



Afficher le premier message

139 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @BeniBeniBeni,

Vous avez bien la dernière version de la mise à jour :-)

Badge

Bonjour,

 

J’ai également essayé de configurer l’acces a distance et j’ai “erreur de sauvegarde” qui apparait quand je fais ok sur la page.

 

De plus, plus aucun de mes port mapping ne passent depuis 2/3 jours.

Cela fonctionnait sans soucis, je pouvais attendre mon applications de domotique depuis l’extérieur et soudainement sans raison cela ne marche plus. Je n’ai rien changé dans ma configuration, mes applis fonctionnent ( en tout cas en local ) et je sais acceder a l’exterieur. mais je ne sais plus rejoindre depuis l’extérieur.

Niveau d'utilisateur 7
Badge +5

Salut @blacksadum , 

Je viens de lancer à l’instant la dernière mise à jour du firmware sur votre modem … 

Pourriez-vous faire quelques tests et voir si cela solutionne votre problème ? 

Merci d’avance :wink:

Badge

Ca fonctionne de nouveau ! Un tout tout grand Merci!

Niveau d'utilisateur 7
Badge +5

Super, merci pour le retour @blacksadum :slight_smile:

Niveau d'utilisateur 1

Bonjour,

 

Pourrais-je aussi avoir la mise à jour s’il vous plaît ? 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Nathan D.,

Vous avez déjà la dernière mise à jour :-)

Niveau d'utilisateur 1

Bonjour @Nathan D.,

Vous avez déjà la dernière mise à jour :-)

Bonjour,

 

Merci de la réponse rapide mais ayant cette nuit bidouiller un peu dans la configuration de la Bbox, je ne pouvais toujours pas changer le port 443 par le 8443.

J'ai pourtant bien changer sur MyProximus les règles de sécurité en "faible" mais je n'arrive quand même pas à changer.

 

Je vais rééssayer et je reviens vers vous ^^

 

Niveau d'utilisateur 1

Bonjour @Nathan D.,

Vous avez déjà la dernière mise à jour :-)

Bonjour,

 

Merci de la réponse rapide mais ayant cette nuit bidouiller un peu dans la configuration de la Bbox, je ne pouvais toujours pas changer le port 443 par le 8443.

J'ai pourtant bien changer sur MyProximus les règles de sécurité en "faible" mais je n'arrive quand même pas à changer.

 

Je vais réessayer et je reviens vers vous ^^

 

Voilà j’ai pu tester et j’ai toujours le “submit error” qui m’empêche de changer le port, que puis-je donc faire pour régler le souci ? 

Niveau d'utilisateur 7
Badge +5

Bonjour @Nathan D. 

Je viens d’envoyer le dernier firmware de la bbox, pourriez-vous la redémarrer d’ici une heur ou plus tard et refaire un essai svp ?

Niveau d'utilisateur 1

Bonjour @Nathan D. 

Je viens d’envoyer le dernier firmware de la bbox, pourriez-vous la redémarrer d’ici une heur ou plus tard et refaire un essai svp ?

Bonjour,

j’ai redémarré la bbox mais je ne sais toujours pas quelle version doit être affiché pour que le bug s’arrête.

 

voici le numéro de la version actuelle : 8c.412A

 

Je reviens vers vous demain pour vous dire si le problème persiste après un reboot total de la box.

Niveau d'utilisateur 7
Badge +5

Bonjour Nathan D,

c’est en effet la dernière version.

Mais pour ouvrir ce port 8443, vous devez bénéficier de l’option I-Office.

Niveau d'utilisateur 1

Bonjour Nathan D,

c’est en effet la dernière version.

Mais pour ouvrir ce port 8443, vous devez bénéficier de l’option I-Office.

Bonjour,

 

D'accord autant pour moi, par contre pusique cette discussion est assez active pourrais vous demandez la désactivation du "CGN" de ma ligne ? 

Niveau d'utilisateur 7
Badge +5

Bonjour @Nathan D. 

Le CGN n’est pas actif sur votre ligne

Niveau d'utilisateur 1

Bonjour @Nathan D. 

Le CGN n’est pas actif sur votre ligne

Parfait merci bien :)

Niveau d'utilisateur 7
Badge +5

De rien @Nathan D. :slight_smile:

Bonjour,

j’ai un problème similaire chez un ami, mais le port est bien ouvert car j’arrive à me connecter quand je suis en 4G mais pas quand je suis sur son wifi, je pense que c’est un problème de loopback, vous est-il possible d’activer le loopback du modem SAGEM? Comment puis-je vous donner ses coordonnées?

Merci d’avance.

Niveau d'utilisateur 7
Badge +4

Bonjour @elthome ,

 

Voir ce topic : https://fr.forum.proximus.be/internet-10/bbox3-et-le-loopback-41333, il ne nous est pas possible d’activer le loopback, pour ce genre de configuration un routeur personnel est conseillé. 

Badge

Super, merci pour le retour @blacksadum :slight_smile:

Un technicien vient de passer chez moi et d’echanger le routeur avec la nouvelle version.

J’ai remis mes ports fowarding evidement mais je n’arrive plus a acceder de l’extérieur..

Niveau d'utilisateur 7
Badge +6

Bonjour @blacksadum  Vous tentez d’accéder a l’administration de votre bbox ou a un appareil connecté sur votre réseau ?

Badge

Bonjour @blacksadum  Vous tentez d’accéder a l’administration de votre bbox ou a un appareil connecté sur votre réseau ?

Oui.

J’ai remis mes ports mapping comme ils etaient mais je ne sais pas y acceder depuis l’extérieur.

J’avais deja eu le coup et un de vos collaborateurs a fait quelque chose a mon routeur est mes forward ont marché.

 

Pour info en local mes app fonctionents sans soucis.

Niveau d'utilisateur 7
Badge +5

Salut @blacksadum , 

Avez-vous bien vérifier que le Firewall Level dans votre modem est bien sur “low”

Pour ce faire vous devez accéder aller dans l’interface de votre modem - Acess control - Firewall.

Et bien vérifier aussi que le security level dans les paramètres de votre modem sur MyProximus est bien sur “faible” aussi ? 

Je reste à votre disposition

Bonjour,

Pourriez-vous mettre à jour mon modem également?

Merci d’avance 

Julie

Niveau d'utilisateur 7
Badge +6

Hello @Julie-SND  Votre modem se met a jours tout seul quand il y a une mise à jours de disponible

 

Vous avez des soucis ?

Badge

bonjour,  moi aussi j’ai un problème avec l’accès a distance,  message aussi de “ erreur de sauvegarde”,  donc pas possible pour moi d’avoir accès a mon serveur local via “l’extérieur”,  j’espère que proximus a une solution, sinon je vais voir pour installer un autre modem que la bbox,  

merci a vous pour la vérification 

 

Commenter