Question

Connexion VPN


Bonjour,

 

Proximus est venu installer une nouvelle connexion dans le courant du mois de février/mars 2023. Depuis cette nouvelle connexion, il m’est impossible de me connecter au vpn de mon entreprise. Hors cela fonctionne parfaitement ailleurs ainsi qu’en utilisant la 4G. Impossible via mon réseau internet que ce soit par câble ou wi-fi. Malgré de nombreux appels chez proximus le problème n’a jamais été résolu. Je suppose qu’il s’agit bêtement d’une configuration à faire au niveau du réseau mais laquelle.. 

 

Je suis preneuse de toutes vos solutions ! 

 

D’avance, merci à tous ! 


4 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @aurelie691 

Plusieurs causes sont possible en fonction de plusieurs paramètres alors nous avons besoin d’en savoir plus.

Serait-il possible de savoir ceci :

  • Quels sont le type et la version du client VPN ?
  • Description du problème et un screenshot de l’erreur
  • Est-ce systématique ?
  • Comment était connecté le VPN avant, lorsqu’il fonctionnait ?

En l’absence de ces données, il nous est très difficile d’enquêter sur le cas car nous ne pouvons pas créer une configuration pour reproduire le problème.

Bonjour David,

 

Le VPN fonctionnait de manière tout à fait normal (câblé ou wi-fi) lorsque nous avions “Edpnet” comme fournisseur internet, il y a quelques mois. Ce n’est que, lorsque nous sommes passés chez proximus que cela n’a plus fonctionné. Mes proches ayant également proximus comme fournisseur internet, je n’ai aucun problème pour me connecter de chez eux au vpn. 

Lorsque je souhaites me connecter au VPN, la connexion charge un temps et puis s’arrête sans se connecter et sans message d’erreur. 

Je rappelle quand me me connectant à la 4G sur mes ordinateurs, je n’ai aucun problème pour me connecter à celui-ci. Je ne possède malheureusement pas la version du vpn. 

 

D’avance, je vous remercie.

Bien à vous,

Bonjour David,

 

Le VPN fonctionnait de manière tout à fait normal (câblé ou wi-fi) lorsque nous avions “Edpnet” comme fournisseur internet, il y a quelques mois. Ce n’est que, lorsque nous sommes passés chez proximus que cela n’a plus fonctionné. Mes proches ayant également proximus comme fournisseur internet, je n’ai aucun problème pour me connecter de chez eux au vpn. 

Lorsque je souhaites me connecter au VPN, la connexion charge un temps et puis s’arrête sans se connecter et sans message d’erreur. 

Je rappelle quand me me connectant à la 4G sur mes ordinateurs, je n’ai aucun problème pour me connecter à celui-ci. Je ne possède malheureusement pas la version du vpn. 

 

D’avance, je vous remercie.

Bien à vous,

@David W 

Niveau d'utilisateur 6
Badge +5

Bonjour @aurelie691 

 

Merci pour votre retour cependant afin de solutionner votre problème nous devons communiquer les réponses aux questions demandées à notre service informatique.

 

Est-il possible de nous transmettre la réponse à la première question ainsi qu’une capture d’écran :

 

  • Quels sont le type et la version du client VPN ? 
  • Description du problème et un screenshot de l’erreur. Lorsque je souhaites me connecter au VPN, la connexion charge un temps et puis s’arrête sans se connecter et sans message d’erreur. 
  • Est-ce systématique ? oui
  • Comment était connecté le VPN avant, lorsqu’il fonctionnait ? Le VPN fonctionnait de manière tout à fait normal (câblé ou wi-fi) lorsque nous avions “Edpnet” 

 

Merci pour votre compréhension

Commenter