Répondu

Débit énormément plus faible qu'annoncé


Bonjour à tous,

 

Me voilà nouveau dans le forum proximus. 

Je me suis inscris car je rencontre un problème avec ma ligne internet. 

Venant de la campagne, je me suis installé dans village/ville plus grand( e )

Je n’ai jamais fait très attention a la connexion pensant que c’était normal.

En téléchargent sur steam, je tourne dans les alentours de 4Mbps. 

Je pensais que c’était bien mais en voyant la vitesse annoncée je suis fortement déçu.

Voilà la vitesse annoncée

 

Je passe par des cpl Gigabit Ethernet (1 Gbps)

Même par le Wi-fi avec le wi-fi booster de proximus en 5ghz je tourne aussi à cette vitesse. 

J’ai téléphoné ce mardi au contact center et elle confirme que j’ai logiquement la connexion là.

Ne sachant pas où ce trouve la borne elle ne pouvait pas plus m’aider. Elle m’as conseillée de reset la box mais rien n’y change…

 

Quel pourrait être le vrai problème? La borne qui est trop loin? une bride de ma connexion? 

Merci de votre future aide :)

 

Un geek

icon

Meilleure réponse par titi70 16 November 2021, 23:14

Afficher l'original

13 commentaires

Bonjour,

Vous parlez de vitesse annoncée mais vous montrez un résultat de speedtest, qui est une vitesse mesurée (et donc réelle)

La vitesse de download de steam, vous êtes sûr que ce n’est pas 4 Mo/s (ou MB/s) et pas Mbps ? Les vitesses de download de fichiers sont généralement mesurées  en Mo/s (méga octets ou bytes/s) or un octet = 8 bits, donc 4 Mo/s = 32 Mbps.

 Voilà la vitesse mesurée à l’instant sur steam.

Donc si je comprends bien cela corresponds à ce qui est annoncé alors? 

 

Oui, ce sont des MB/s, donc il faut multiplier par 8 pour l’avoir en Mbps. Cela  correspond au speedtest.

Par contre, si vous voulez connaître la vitesse annoncée pour votre connexion, il faut aller sur www.proximus.be/vitesseinternet et entrer votre adresse. Vous verrez si la vitesse annoncée correspond à celle que vous mesurez (avec le speedtest ou steam)

 

 

Aaaaaah ben on en apprends tous les jours ahahah

Merci de l’info :)

Comment obtenir la vitesse de 45mbps alors? 

 Et est-il possible aussi d’avoir celle indiqué juste au dessus? 

C’est vrai que ce n’est pas terrible par rapport à ce qui semble possible. Il faudrait qu’un collaborateur du forum regarde de plus près votre ligne, mais j’ai peur qu’ils ne passent plus sur le sujet vu qu’il est marqué comme répondu…

 

C’est vrai que ce n’est pas terrible par rapport à ce qui semble possible. Il faudrait qu’un collaborateur du forum regarde de plus près votre ligne, mais j’ai peur qu’ils ne passent plus sur le sujet vu qu’il est marqué comme répondu…

 

Raaaaah mince tout ça parce que j’ai marqué meilleure réponse ahahahah je vais refaire un sujet. 

En tout cas, merci pour les infos Titi70 :)

Avec plaisir ;-)

En attendant, il vaut mieux si possible faire la mesure directement en ethernet sans CPL et sur un serveur speedtest plus “classique” comme Proximus ou Orange qui donnent en général les meilleurs résultats.
 

Niveau d'utilisateur 7
Badge +6

Hello @JeffRey_X420 La coupure ici a 9h37, c’est moi :D  Mais pour la bonne cause ;)  Refaites un test de vitesse maintenant  :sunglasses:

 

Votre screen du site vous dit “jusque 74.5 en dl et 14 en up”, Vous allez être surpris :yum:

Hello @JeffRey_X420 La coupure ici a 9h37, c’est moi :D  Mais pour la bonne cause ;)  Refaites un test de vitesse maintenant  :sunglasses:

 

Votre screen du site vous dit “jusque 74.5 en dl et 14 en up”, Vous allez être surpris :yum:

Magnifique :D 

Je suis passé du simple au double.

Beau boulot, merci beaucoup :) 

C’était la connexion qui était bridée ? 

Niveau d'utilisateur 7
Badge +6

héhéhé de rien :)

 

Vous êtes provisionné sur du 50/15 mais le DLM ne vous montait pas (Atteignable a 98/33) donc j’ai mis le DLM manuellement sur du 85/25. Automatiquement il ne vous aurait jamais monté sur cette vitesse, peut être 70/20 mais pas plus. La je vois que c’est bien stable avec du 85/25. Je ne risque pas de mettre plus haut en Upload. C’est trop juste :-/

héhéhé de rien :)

 

Vous êtes provisionné sur du 50/15 mais le DLM ne vous montait pas (Atteignable a 98/33) donc j’ai mis le DLM manuellement sur du 85/25. Automatiquement il ne vous aurait jamais monté sur cette vitesse, peut être 70/20 mais pas plus. La je vois que c’est bien stable avec du 85/25. Je ne risque pas de mettre plus haut en Upload. C’est trop juste :-/

Oui c’est déjà mieux 

Voici la capture d’écran du speedtest. 

Je n’arrive pas à avoir la pleine puissance que vous avez annoncé. 

 

Est-ce dû aux cpl? qui sont pourtant puissant ( j’ai pris ceux qui supportent une grosse bande passante)

 

J’ai remarqué ce soir d’énormes pertes de paquets en plein jeu sur shadow sans que personne ne soit connecté sur le modem…

Comment peut-on éviter la perte de paquets car je vois que ca saccade malheureusement …

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @JeffRey_X420 oui ça peut être dû aux CPL, il faut pour bien faire tester en direct sur la bbox pour isoler tout autre problème. Sur la bbox la vitesse devrait avoisiner les 80Mbps

Niveau d'utilisateur 3
Badge +1

CPL et pertes de paquets sont les deux faces d’une même pièce :D

A l’époque j’étais passé de CPL Devolo à TP-Link et c’était le jour et la nuit, évidemment maintenant que j’ai la chance de pouvoir être câblé directement c’est mille fois meilleur. Malheureusement en appartement c’est super compliqué d’être directement câblé mais bon...

Commenter