Répondu

débit fibre optique faible


Bonjour, 

Après 2 coupures réseau en une semaine, je m’aperçois que la débit de ma connexion internet à été divisé par 10. 

En effet, je possède l’abonnement maxi fiber 1gb qui offre une débit allant jusqu’à 1000mbps. 
Cependant, le débit descendant ne dépasse jamais les 100 mbps. 

 

Il y a 2 semaines, tout ce passait très bien avant que les coupures réseau apparaissent. 

Quelqu’un pourrait-il m’aider afin de résoudre ce problème? 

 

Merci, 

 

icon

Meilleure réponse par titi70 7 avril 2021, 17:50

Bonjour,

Si cela affecte tous vos appareils, vérifiez le cable ethernet entre le modem (ONT) et la bbox.

Essayez de redémarrer l’ONT, si ce n’est pas encore fait,

 

Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +5

@scl08 Par acquis de conscience, il n’y aurait pas un équipement qui se serait remis en Fast Ethernet plutôt qu’en Gigabit ? Ou bien c’est visible sur tous vos appareils ?

@alloja de quels équipement parlez-vous ? pc, tablette, etc ?

Ou alors, la bbox 3v+ / boitier fibre ? 
J’ai peur de ne pas être sûr de comprendre. 

 

Pour la 1ere solution, j’ai fait le “speedtest” sur plusieurs appareils et le débit est toujours aux alentours des 100/50. 

Pour la 2e, je ne sais pas comment vérifier celà. 

Merci pour votre réponse, 

Niveau d'utilisateur 7
Badge +5

Oui, carte réseau de PC par exemple ou bien un routeur si jamais vous vous servez d’un appareil du commerce. (Vous n’avez pas précisé quelle était votre configuration.)

La configuration est la suivante : 

Modem fibre et bbox 3V+  vers un réseau cablé qui fourni une prise ethernet dans chaque pièce.

Sur la prise ethernet du séjour il y a un wifi booster auquel son lié les smartphones et autres. ( le speed test est 100/50 en wifi)

Sur la prise ethernet du bureau, un pc branché via cable. ( le speed test est 100/50 en filaire)

 

La configuration n’a pas changé entre le moment où le débit est passé de 1000mbps à 100 mbps. 

Vous parlez de fast etheret ou de gigabit, il y a t’il une façon de vérifier celà ? 

 

Merci

Bonjour,

Si cela affecte tous vos appareils, vérifiez le cable ethernet entre le modem (ONT) et la bbox.

Essayez de redémarrer l’ONT, si ce n’est pas encore fait,

 

Niveau d'utilisateur 7
Badge +5

Vous parlez de fast etheret ou de gigabit, il y a t’il une façon de vérifier celà ? 

Je n’ai pas de Windows sous la main, mais ça se voit dans les paramètres réseau de Windows.

Niveau d'utilisateur 5
Badge +7

Bonjour @scl08 

Avez-vous résolu votre problème par hasard ?

Bonjour, 

Il s’agissait d’un câble défectueux entre le modem et la bbox. 
Après avoir changer ce câble, le débit est revenu  à la normale. 

Merci à tous pour vos interventions. 

Commenter