Question

Déconnections WiFi irrégulières


Badge

Bonjour,

depuis plusieurs semaines voire plusieurs mois, je rencontre des déconnections uniquement sur mes appareils connectés en WiFi. Elles durent plusieurs secondes et sont très aléatoires dans la journée. Certains jours il y en a moins et d’autres beaucoup plus. J’ai déjà redémarré la box un nombre incalculable de fois mais aucun résultat. J’ai donc appelé le service client et ma Bbox a été redémarré à distance et les canaux ont été changé car il étaient « un peu saturés ». Cependant toujours sans résultat. J’ai le problème sur tous mes appareils connectés en WiFi. Je précise bien que par câble je ne rencontre vraiment aucun soucis. 
Merci d’avance de vos réponses. 


18 commentaires

Bonjour,

Utilisez-vous le OneSSID ? Si oui, essayez en le désactivant, chez moi cela a résolu des soucis similaires au vôtre.

 

 

Badge

Bonjour,

Utilisez-vous le OneSSID ? Si oui, essayez en le désactivant, chez moi cela a résolu des soucis similaires au vôtre.

 

 

Oui je l’utilise et je l’ai donc désactivé. Je vais faire quelques tests pour voir ce qui en est.

Badge

Bonjour,

Utilisez-vous le OneSSID ? Si oui, essayez en le désactivant, chez moi cela a résolu des soucis similaires au vôtre.

 

 

Oui je l’utilise et je l’ai donc désactivé. Je vais faire quelques tests pour voir ce qui en est.

Après à peine 10 minutes de navigation j’ai déjà des déconnections donc le problème est malheureusement toujours là.

Ce qui est étrange c’est que pendant les déconnexions, je lance des tests de connexions qui ne montrent aucune anomalie avec un débit correct sauf que sur mes appareils connectés en wifi je n’ai pas internet. 

Niveau d'utilisateur 6
Badge +3

Bonjour @Tolliam 

J’avais le même souci.

En fait, internet ne disparait pas mais c’est le SSID qui devient introuvable pour les appareils connectés.

Mes appareils retombent sur le ProximusWifi public qui lui restait visible. Un modérateur AurélienK a “forcer” l’affichage du 2.4 et depuis je ne rencontre plus le problème.

Bàv

 

Badge

Bonjour @Tolliam 

J’avais le même souci.

En fait, internet ne disparait pas mais c’est le SSID qui devient introuvable pour les appareils connectés.

Mes appareils retombent sur le ProximusWifi public qui lui restait visible. Un modérateur AurélienK a “forcer” l’affichage du 2.4 et depuis je ne rencontre plus le problème.

Bàv

 

Bonjour @Pierre 14099, d’abord merci de votre réponse. Et donc si j’ai bien compris, je dois basculer mes appareils sur le SSID 2.4 et je ne devrais plus rencontrer de problème c’est bien ça ?

Merci d’avance 

Niveau d'utilisateur 6
Badge +3

Bonjour @Tolliam ,

Attention, ce n’est pas ce que je dis.

Chez moi, le SSID 2.4 disparaissait et donc, n’était plus détecté par le PC portable. Pour pouvoir travailler je devait me basculer sur le Proximus Wifi public.

Le modérateur AurélienK m’avait fait savoir qu’il allait “forcer” l’affichage du 2.4. Et en effet, depuis ce jour là je n’ai plus rencontré le problème. 

Badge

Bonjour @Tolliam ,

Attention, ce n’est pas ce que je dis.

Chez moi, le SSID 2.4 disparaissait et donc, n’était plus détecté par le PC portable. Pour pouvoir travailler je devait me basculer sur le Proximus Wifi public.

Le modérateur AurélienK m’avait fait savoir qu’il allait “forcer” l’affichage du 2.4. Et en effet, depuis ce jour là je n’ai plus rencontré le problème. 

Comment puis-je prendre contact avec un modérateur pour expliquer mon problème ?

Bien à vous. 

Niveau d'utilisateur 7
Badge +6

Hello @Tolliam   Nous sommes la :)

 

Que se passe t il ?

Badge

Hello @Tolliam   Nous sommes la :)

 

Que se passe t il ?

Bonjour @AurélienK

après avoir désactivé le ONESSID et testé ma connexion pendant 24 heures je ne constate plus de déconnexion. Le problème semble être résolu. Je reviendrai vers vous si le problème refait son apparition. Merci de votre réactivité. 
 

Bien à vous. 

Badge

Hello @Tolliam   Nous sommes la :)

 

Que se passe t il ?

Bonjour @AurélienK

après avoir désactivé le ONESSID et testé ma connexion pendant 24 heures je ne constate plus de déconnexion. Le problème semble être résolu. Je reviendrai vers vous si le problème refait son apparition. Merci de votre réactivité. 
 

Bien à vous. 

Re-bonjour @AurélienK je reviens vers vous car je continue finalement d’avoir des déconnections sur mes appareils connectés en WiFi malgré avoir désactivé le ONESSID. 

Cordialement. 

Niveau d'utilisateur 7
Badge +6

Hello @Tolliam  Est ce que le xiaomi est l’appareil qui est le plus impacté ? Je remarque quelques interférences sur cet appareil ainsi qu’un Iphone. Vous êtes connecté sur le 2.4ghz, essayez le 5.0ghz. Cela devrait normalement résoudre le soucis pour ces appareils

Badge

Hello @Tolliam  Est ce que le xiaomi est l’appareil qui est le plus impacté ? Je remarque quelques interférences sur cet appareil ainsi qu’un Iphone. Vous êtes connecté sur le 2.4ghz, essayez le 5.0ghz. Cela devrait normalement résoudre le soucis pour ces appareils

En effet mes appareils les plus impactés sont le Xiaomi ainsi que mon iPhone principalement. Mais beaucoup plus sur le Xiaomi. 
Les interférences arrivent beaucoup plus souvent en soirée qu’en journée. 
Je vais essayer le 5.0ghz et vous tiens au courant. 
Merci pour vos conseils. 
 

Bien à vous. 

Badge

Hello @Tolliam  Est ce que le xiaomi est l’appareil qui est le plus impacté ? Je remarque quelques interférences sur cet appareil ainsi qu’un Iphone. Vous êtes connecté sur le 2.4ghz, essayez le 5.0ghz. Cela devrait normalement résoudre le soucis pour ces appareils

En effet mes appareils les plus impactés sont le Xiaomi ainsi que mon iPhone principalement. Mais beaucoup plus sur le Xiaomi. 
Les interférences arrivent beaucoup plus souvent en soirée qu’en journée. 
Je vais essayer le 5.0ghz et vous tiens au courant. 
Merci pour vos conseils. 
 

Bien à vous. 

Bonsoir @AurélienK, je continue d’avoir des coupures sur ma Xiaomi box malgré l’utilisation du 5.0ghz. 

Niveau d'utilisateur 7
Badge +6

Il faut aussi savoir que le 5.0ghz émet moins loin que le 2.4. Il se peut que niveau interférence, le 5.0ghz sur le xiamo n’en a plus mais qu’il est “trop loin” du modem. Combien de barre de réseau wifi avez vous en 5.0ghz quand vous avez les soucis ?

Badge

Il faut aussi savoir que le 5.0ghz émet moins loin que le 2.4. Il se peut que niveau interférence, le 5.0ghz sur le xiamo n’en a plus mais qu’il est “trop loin” du modem. Combien de barre de réseau wifi avez vous en 5.0ghz quand vous avez les soucis ?

J’ai exactement deux barres de réseau constantes et la Xiaomi se situe environ à 5-6 mètres de ma B-box. 
Après utilisation depuis 2 jours j’ai des coupures aussi sur mon iPhone même en 5.0ghz, mais moins que sur la Xiaomi box. 

Niveau d'utilisateur 7
Badge +6

C’est peu quand même que 2 barres en étant si proche :-/ Avez vous déjà tenté un reset de la bbox?

Badge

C’est peu quand même que 2 barres en étant si proche :-/ Avez vous déjà tenté un reset de la bbox?

J’avais appelé il y a quelque jours et la personne que j’avais eu au téléphone a redémarré la b-box à distance donc je ne sais pas si c’est comparable à un reset mais ça n’a pas changé grand chose malheureusement. 
J’ai juste un mur en placo qui sépare ma b-box et ma Xiaomi box d’où les 2 barres je suppose 

Je peux toujours retenter un reset, comment est-ce que je dois m’y prendre ?

Niveau d'utilisateur 7
Badge +5

Bonjour @Tolliam , 

Avant de faire le reset de votre modem, je vous invite peut être d’abord à faire un “speed test” de votre wifi en allant dans votre application “MyProximus” / Onglet services / Test de vitesse.
Vous pouvez alors faire un test juste à côté de votre modem et ensuite un derrière le mur en placo et comparer les résultats que vous obtenez.

Après vous pourrez faire un reset du modem en cliquant sur ce lien.

Je reste évidemment à votre disposition :wink:

Commenter