Question

Impossible d'envoyer des mails sous windows 10 avec ma boîte mail skynet


Niveau d'utilisateur 5
Badge +2
Bonjour,

Depuis hier je n'arrive plus à envoyer des messages via courrier de Windows 10 Office 2016 avec mon adresse .....@skynet.be.

Je reçois bien les messages entrants .
J'ai vérifié le serveur entrant qui est bien imap.skynet.be:993:1
J'ai vérifié le serveur sortant qui est bien relay.skynet.be:587:0

D'autre part j'essaie d'aller sur ma boîte mail en direct sur webmail.skynet ou proximus impossible mon mot de passe ne passe plus ???
J'ai demandé un nouveau mot de passe qui devait m'être envoyé sur mon adresse mail
.... @skynet be et je n'ai rien reçu.

Je suis bloqué !!!!!

Si un collaborateur pouvait m'aider ce serait bien.

Merci d'avance.

37 commentaires

Niveau d'utilisateur 7
Badge +4
Bonjour Daniel,

Quel est le message d'erreur que vous recevez quand vous tentez d'envoyer un email ? Est-ce que outlook demande sans arrêt votre mot de passe ?
Niveau d'utilisateur 5
Badge +2
Bonjour et merci de vous intéresser à mon problème,

Je n'ai pas de message d'erreur simplement les messages que j'essaie d'envoyer sont directement dirigés vers la " boîte d'envoi" et y restent définitivement et quand je les visionne il est indiqué en cours d'envoi avec le cercle qui tourne.

Petite question ...pourquoi "Outlook" Je n'ai pas de demande de mot de passe.

Dans courrier J'ai lié une autre boîte mail "outlook" en plus de celle Skynet et là pas de problème tout fonctionne correctement.
J'ai aussi "réparer" courrier comme Windows 10 le permet mais aucun changement?
Ce qui m'inquiète aussi c'est que je n'arrive plus à aller en direct via webmail skynet.be sur ma boîte, je suis certains de mes identifiants mais ça ne fonctionne plus.
J'ai aussi demandé un nouveau mot de passe que je n'ai jamais reçu.
Et le problème se pose depuis hier avant aucun soucis.
Niveau d'utilisateur 7
Badge +4
Je parle de outlook, parce que vous parlez de Office 2016. Je viens donc de comprendre que ça n'a pas de rapport avec Office 2016 mais bien l'application Courrier 🙂. Dans un premier temps, pouvez-vous svp supprimer votre compte proximus de courrier et le recréer ? VOus trouverez les informations ici : https://www.proximus.be/support/fr/id_sfaqr_mail_config/particuliers/support/internet/e-mails-et-site-web/configurer-votre-boite-mail/configurer-les-emails-sur-votre-gsm-tablette-ou-ordinateur.html#section1

Si cela ne fonctionne toujours pas, nous pourrons vous fournir un nouveau mot de passe.
Niveau d'utilisateur 5
Badge +2
Merci de votre réponse mais en supprimant le compte Proximus et en le recréant dans courrier je crains de perdre tous mes messages et mes sous-dossiers.

Merci de me confirmer que ce ne sera pas le cas.

Je viens aussi de changer skynet par proximus pour les comptes serveurs entrant et sortant dans "courrier" mais sans effets, le courrier envoyé reste bloqué dan la boîte d'envoi .

D'autre part j'ai enfin reçu un nouveau mot de passe et j'ai pu me contacter en direct sur mon compte
....@skynet.be qui fonctionne parfaitement.
Niveau d'utilisateur 7
Badge +4
Rebonjour Daniel,

Pour vous en assurer, rendez-vous sur le webmail afin de voir si les messages présents dans Courrier le sont également sur le webmail. 🙂
Niveau d'utilisateur 5
Badge +2
Bonjour,

J'ai certains mails dans le webmail mais pas les dossiers et les sous-dossiers.

C'est curieux le compte skynet dans courrier ne synchronise pas et c'est ça mon problème....et pourtant je n'ai rien modifié.

Pourriez vous me communiquer exactement les informations à rentrer pour effectuer la synchronisation.

Moi j'ai ceci dans courrier

Niveau d'utilisateur 7
Badge +4
Bonjour Daniel,

Les paramètres sont tous détaillés ici : https://www.proximus.be/support/fr/id_sfaqr_mail_config/particuliers/support/internet/e-mails-et-site-web/configurer-votre-boite-mail/configurer-les-emails-sur-votre-gsm-tablette-ou-ordinateur.html#section1
Niveau d'utilisateur 5
Badge +2
Merci,

Encore une question, mon compte était ....@skynet.be

Ça ne risque pas de poser problème ou bien faut-il indiquer.... @proximus.be ???
Niveau d'utilisateur 7
Badge +4
Le Skynet.be ne posera aucun problème. Vous conservez cette adresse email.
Niveau d'utilisateur 5
Badge +2
Bonjour,

L'application "courrier" me donne comme message d'erreur " Il semble y avoir un problème avec le certificat de relay.proximus.be:587:0. code erreur 0x80072f89."

Je ne sais vraiment plus quoi faire et je ne sais toujours pas envoyer de messages avec "courrier" alors que les messages entrants ne pose pas de problèmes !!!

Bien-sûr je peux les envoyer via le webmail mais ça ne m'arrange pas .

Votre aide svp.
Niveau d'utilisateur 7
Badge +6
Bonjour,

A lire. 😉

Résoudre les problèmes de synchronisation dans les applications Courrier et Calendrier dans Windows 10

Essayez de déactivé le Centre de sécurité Windows Defender.


@+ Gilbert 😎
Niveau d'utilisateur 5
Badge +2
Bonjour,

Merci pour votre réponse.

J'ai déjà essayé mais ça n'a rien changé....je n'ai pas non plus d'autre anti-virus.

Le problème se pose depuis quelques jours alors que je me sers de courrier depuis presque deux ans.
Il doit y avoir eu un changement quelque part parce que maintenant j'ai des messages entrants qui vont directement dans la boîte "trash" ou" junk mail" alors que ce n'était jamais le cas avant.

J'ai aussi fait une restauration système a une date antérieure au problème mais ça n'a rien changé .
Niveau d'utilisateur 7
Badge +4
Bonjour Daniel,

En tapant le code erreur : 0x80072f89 sur google, je m'aperçois que ce n'est pas lié au paramètres email Proximus. Mais ça ressemble plutôt à un souci au niveau du programme en lui même. Vous pouvez effectuer une réparation de l'application mail via le Store sur windows 10, je n'en sais pas plus ... Ou bien une solution proposée est de supprimer complètement le compte et de le recréer pour supprimer la base de donnée qui semble corrompue et la recréer.

Bonjour,

J’ai le même problème depuis quelques jours, avez vous la solutions….?

d’avance merci

 

Niveau d'utilisateur 7
Badge +4

Fyi:

https://answers.microsoft.com/en-us/windows/forum/all/error-code-0x80072f89-mail-app/ece929b4-bd3b-40a7-b7ec-49b7829ba6c6

&

https://appuals.com/error-code-0x80072f89/

Niveau d'utilisateur 7
Badge +6

Bonjour,

J’ai le même problème depuis quelques jours, avez vous la solutions….?

d’avance merci

 

Hello

 

Votre soucis est que votre IP est blacklistée pour spam

 

Pas a cause de vous, je vous rassure ;)  Mais votre connexion est passée sur une autre “technologie” de notre coté, sur Titan :)  De ce fait, vous avez une IP “pratiquement” fixe, Si vous relancez votre modem, vous gardez la même IP par exemple

 

L’IP qui vous a été attribuée a surement été utilisée par le passé pour spammer. je vais demander a ce que votre IP soit dé blacklistée ;) Vous recevrez un mail des que cela sera fait :)

Niveau d'utilisateur 3
Badge

Bjr aurelien comment peut on savoir si son ip est blacklistee ? On ne sait plus envoyer ? Ps Ce n est pas mon cas. 

Niveau d'utilisateur 7
Badge +6

Les IP blacklistées tomberont toujours sur un client qui est sur “titan” donc si votre IP change au reset de la connexion PPPOE, vous ne serez déjà pas impacté :)

 

Si elle ne change pas, il y a de forte change que vous soyez sur Titan, on sait alors controler de notre coté si l’IP est blacklistée ;)

Niveau d'utilisateur 3
Badge

Merci pour votre réponse 

Bonjour,

J’ai un problème similaire à celui-ci. Impossible d’envoyer des emails alors que la réception fonctionne.

Pouvez-vous vérifier si mon IP n’est pas blacklistée?

Merci pour votre aide

Benjamin

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @benjaminbelvaux ,

Votre ip est bien blacklistée mais pas chez nous.

Vous pouvez vous rendre sur

www.spamhaus.org et suivre les instructions.

Pour voir si une ip est blacklistée: http://ida.bc/iptestor/

 

Merci beaucoup. J’ai suivi la procédure sur www.spamhaus.org et j’ai pu enlever mon IP de la blacklist.

Envoi de mails OK :)

Niveau d'utilisateur 7
Badge +5

Avec plaisir @benjaminbelvaux :thumbsup:

Bonjour,

même problème chez moi, impossible d’envoyer des emails depuis windows live Mail depuis ce matin…

Pouvez-vous vérifier si je suis aussi ‘black listé’ ?

Le lien http://ida.bc/iptestor/ ne semble pas fonctionner…

Merci

Niveau d'utilisateur 7
Badge +5

Bonjour @Nicolas An,

Quel est le message d’erreur que vous rencontrez lorsque vous envoyez des emails?

Commenter