Répondu

Internet diminue et est irrégulier


Niveau d'utilisateur 2
Badge +1
  • Résident
  • 428 commentaires

Bonjour,

La vitesse a diminuée depuis quelques jours.

Ca  fluctue  entre 1,2 et 4,04 et téléchargement. 

Y-a-t-il des travaux en cours dans le quartier ?

D’habitude j’ai +/- 15 en téléchargement.et très stable. 

Pouvez-vous vérifier ce problème. “Pêcheries -Watermael-Boitsfort.”

PS. La fibre a été installée  dans l’immeuble avec une nouvelle boîte dans le local  général de Proximus et des boîtes de raccordement sur chaque Palier de chaque étage à la fin de l’année dernière mais les appartements ne sont pas encore équipés pour ce système. J’ai pourtant fait la demande de raccordement pour mon  appartement sur ce forum.

Je vous en remercie d’avance.

Bien à vous.

home

icon

Meilleure réponse par home 18 June 2020, 09:42

Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @home 

Je viens de faire un redémarrage de votre bbox, est-ce que vous voyez une différence ?

Niveau d'utilisateur 2
Badge +1

Bonjour David,

 

Merci pour l’intervention mais j’arrive à 4;02. Avant c’était 15 sans problème. Je n’étais plus sur un canal de 1 à 13. Le PC fonctionnait sur le 5.0. Maintenant je suis sur le canal 5. Je vais modifier dans ma Box et  remettre sur un canal au-delà de 20.

@home

 

Niveau d'utilisateur 2
Badge +1

Je ne peux plus travailler avec une vitesse aussi minable.

Vous avez obligé les gens à passer du 5.0 à 2.4 en affirmant que rien ne changerait et bien non, la vitesse dégringole. Désolée mais si ça continue je passe à la concurrence. C’est un abus de pouvoir..

Vous pouvez dire ça à votre direction. Avoir eu du 15 et encore par rapport à d’autre c’est le minimum mais du 4;02 ce n’est pas acceptable. On retourne à l’âge de la pierre !!

Bien à vous.

@home 

Niveau d'utilisateur 7
Badge +5

Bonjour @home 

Nous n’avons rien obligé pour personne, nous adaptons la technologie en fonction de l’évolution. Le wifi dans les bandes de fréquences de 2.4GHz montre ses limites, je vois presque 20 réseaux wifi à 2.4GHz dans votre entourage. C’est pour cela qu’il y a les bandes de fréquences à 5GHz. Lorsque vous avez une bbox qui ne montre plus le wifi-5.0 ce n’est pas parce qu’il n’est plus là mais parce que la bbox les mets sur le même nom et pilote elle même les canaux et les fréquences auxquels les appareils se connectent. En faisant des modifications dans la bbox vous stopez le pilotage automatique et vous empêchez vos appareils de se connecter correctement.

Ceci dit,

  •  je ne vois pas de gros problème de wifi à part peut-être avec un des deux ordinateurs. Pourriez-vous faire des tests avec un seul appareil à la fois svp afin de voir si il y a une différence entre les appareils.
  • Vous avez une ligne à 16.5Mbps avec un décodeur à disque dur, cela veut dire qu’il peut utiliser deux streamings en même temps si vous enregistrez et donc prendre jusqu’à 9Mbps. Est-ce que vous le laissez allumé tout le temps ? Pourriez-vous tester le wifi avec le décodeur complètement éteint svp ?

Si jamais vous tenez à utiliser exclusivement le wifi-5.0, nous désactiverons le fait qu’il porte le même nom que le 2.4, vous le verez à nouveau sous le nom 5.0 et vos appareils ne serront plus pilotés automatiquement.

Merci d’avance.

Niveau d'utilisateur 2
Badge +1

Bonjour David W,

 

Merci pour votre réponse. J’ai à chaque fois fais le teste Décodeur éteint (il l’est toujours en journée )(sauf quand il y a une mise à jour, mais dans l’après-midi,  et s’éteint automatiquement après.) Hier matin je me suis connectée sur le 5.0 et j’ai depuis lors quasi 15. Donc les 2.4 sont  sur des canaux déjà saturés, comme vous le marquez. Ce matin mon PC s’est connecté automatique sur le 5.0 et la vitesse est celle que vous mentionnez. Presque 15. Je ne programme jamais des enregistrements le matin.

5.0 et vos appareils ne seront plus pilotés automatiquement.” Je ne comprends pas car ce matin le PC s’est connecté automatiquement sur le 5.0 malgré que le 2.4 est aussi visible.Je n’ai pas 2 PC mais je surfe aussi avec mon smartphone lorsque mon PC est éteint.

 

Encore merci pour ces renseignements.

Bien à vous.

@home 

Niveau d'utilisateur 7
Badge +5

Bonjour @home 

Vous avez dit “Vous avez obligé les gens à passer du 5.0 à 2.4 en affirmant que rien ne changerait et bien non” j’en ai donc déduit que le one ssid était actif. Alors soit c’était le cas et ça ne l'est plus pour une raison que j'ignore, soit il y a eu un problème avec la bbox qui n'a plus émis momentanément le wifi 5.0. Mais super si ça fonctionne à nouveau à 15Mbps en vous connectant sur le 5.0 et je ne peux que vous inviter à “oublier” le wifi-2.4 sur les appareils afin qu’ils ne se connectent que sur le 5.0..

N’hésitez pas si vous avez à nouveau des soucis

Niveau d'utilisateur 2
Badge +1

Bonjour David W,

C’était certainement comme cela que ça c’est passé. Merci pour le renseignement.

 Bonne journée.

 

Bien à vous.

@home

Niveau d'utilisateur 7
Badge +5

à votre service @home :slight_smile:

Bonne journée également

Commenter