Répondu

internet très lent et tv bug


Niveau d'utilisateur 2
Badge

Bonjour.

Depuis quelques jours internet est très lent et coupe parfois.Le débit est de 2.4 et parfois remonte un peu mais comparer à avant c’est le jour et la nuit.

 La tv bug : image fige et saccade et dès que je change de chaine les images se superposent et reste parfois inaccessible et même en qualité SD.

 

Merci

icon

Meilleure réponse par David W 27 July 2021, 15:31

Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +4

Il n’y aura probablement plus de collaborateurs Proximus sur ce forum publique avant jeudi matin

 

Pour info:

Un problème avec internet ? | Proximus

Eventuellement un hard reset de la Bbox à exécuter?

Restaurer les paramètres par défaut du réseau wi-fi | Proximus

 

Si nécessaire vous pouvez contacter le 0800 33800 jsupport technique jusqu’à 22h 

Je présume que vous auriez vérifier le statut des LEDs du modem (Dsl, internet bleu continu) et que vous êtes connecté en câble utp/ethernet (pas de CPL ou de WiFi)

Niveau d'utilisateur 6
Badge +7

Bonjour @tony_033 

Je remarque des perturbations sur votre ligne depuis quelques jours.
J’ai réinitialisé votre profil pour voir si ça résous la situation.

Revenez-vers nous pour nous partager votre ressenti et nous enverrons un technicien au besoin ! :wink:

Niveau d'utilisateur 2
Badge

Bonjour Cédric.

Merci pour la réponse.

Quand je redémarre la bbox ça va mieux + ou- 50mbps(pas comme avant 80mbps).

Avant votre interventions ça montait à max 25mbps pour quelques heures aussi puis diminutions.

Mais malgré ça au fur et à mesure(quelques heures) la vitesse diminue pour parfois atteindre 2mbps.

Merci

 

Bonne journée

 

Niveau d'utilisateur 2
Badge

Bonsoir Cédric,

Toujours beaucoup de bug et obliger de faire des reset de la  bbox pour être tranquille par moment.

 

Merci

Niveau d'utilisateur 7
Badge +6

 Bbox qui fatigue ?

malheureusement pas de support via le forum le week-end, si urgence → 080033800

Niveau d'utilisateur 2
Badge

ok merci pour l’info

Niveau d'utilisateur 7
Badge +5

Bonjour @tony_033 

Manifestement un technicien est passé et a changé un équipement de notre côté ce qui a réglé le problème.

Après analyse je me suis aligné sur l’historique pour augmenter la vitesse à 100Mbps car le DLM qui doit le faire tout seul n’avait pas encore démarré son évaluation. Donc la petite déconnexion de maintenant c’est le passage de 70 à 100Mbps

Niveau d'utilisateur 2
Badge

Bonjour David.

Oui le technicien est passé hier et à changé une carte dans la borne dans la rue. 

Puis est revenu testé la ligne et tout est ok.

il m’avait prévenus pour cette petite déconnection

Vraiment très sérieux cette personne cela fait plaisir.

Merci beaucoup pour cette info et cette mise à jour en plus .

 

Bonne journée.

 

Tony

Bonjour, 

j’ai un soucis sur ma ligne aussi depuis aujourd’hui, 

avant j’avais un debit ascendant voisinant les 70  mbps et descendant de 20 mbps et je me retrouve comme suis sur la photo 

y  a til des pertubations sur la ligne ou autre ?

 

merci de votre aide 

 

j’ai fait les manipulations (reboot etc ) rien 

 

 

 

Niveau d'utilisateur 7
Badge +4

@jsk 

en attendant une réaction d’un collaborateur Proximus à partir de demain probablement essayez éventuellement un hard reset de la Bbox cfr. image dans un message ci-dessus

Commenter