Question

Mail skynet télécharge sans arret des messages vides


Niveau d'utilisateur 2

Bonjour, jusqu’à ce jour ma boite mail skynet configurée dans Livemail  fonctionnait correctement. Depuis ce matin elle semble télécharger en boucle des messages fantômes et affiches un compteur affolé qui n’arrête pas. Que se passe t’il ?

 


92 commentaires

Niveau d'utilisateur 2

NB : je suis sous windows 10 et windows live mail 2012

 

Niveau d'utilisateur 7
Badge +5

Bonsoir @André_035 , 

Je viens de prendre connaissance du problème que vous rencontrez et c’est effectivement assez bizarre que vous receviez autant de message de la sorte. 
Ce problème est-il toujours d’actualité depuis hier ? Auriez-vous fait quelque chose pour y remédier ? 

Quoi qu’il en soit, je vais y jeter un oeil. Pourriez-vous donc répondre aux questions suivantes : 

  • Avez-vous uniquement ce problème avec Windows live mail 2012 ? 
  • Avez-vous également ce problème avec le webmail de Proximus ? 

Merci :wink:

Niveau d'utilisateur 2

Bonsoir, merci d’avoir réagit a mon problème. J’ai désinstallé Windows live 2012 et par la même occasion j’ai supprimé par mégarde tous les mails du passé qui étaient importants pour moi. Je me suis donc effectivement rabattu sur le webmail de Proximus qui également, réagit de façon étrange ( lenteur, disparition puis réaffichage , affichage répétitif de “ ( aucun sujet) - (pas de texte) “ . Je cherche a présent une application mail qui me permette la réception et l’envoi de mail a partir de mon adresse principale  et de son aliase skynet.be comme le faisait très bien windows live 2012.  Merci de votre attention,

André

Niveau d'utilisateur 2

 

Niveau d'utilisateur 1

J’ai exactement le même problème depuis ce matin …
J’ai 3 adresses mail et seulement une réagit de la même façon !? (que ça soit sur LiveMail , Thunderbird ou Proximus Mail)

j’ai tout essayé , suppression du compte , réinstallation , config en POP ou en IMAP … rien à faire
j’ai même effacer “définitivement” des messages de cette adresse et dès que je relance n’importe quel programme de messagerie , ces messages reviennent sans cesse et , comme André , le compteur de téléchargement de message s’affole !! ….

curieux de savoir la cause/solution , merci d’avance 

Niveau d'utilisateur 1

Bonjour,

j’ai aussi le même soucis depuis la date du 10/01 mes différents support (PC, Labtop, Macbook Pro et Iphone) s’affole chaque fois que j’ouvre ma boite skynet que j’utilise depuis 2003… aucune soucis avec d’autre boite mails secondaire (Google, Hotmail, icloud)

J’ai un téléchargement continuelle de données pour plus de 44000 mails qui se fait depuis cette date et synchronise sur tous les supports alors que ceux ci n’etaient présent à la base que sur ma machine principale (PC) qui utilise Outlook 2019.

J’ai pris contact telephoniquement hier avec Proximus qui me dit que le problème est connu mais aucune solution n’a encore été trouvée, ce que je déplore fortement vu que cela fait déja le deuxieme soucis de ce genre que j’ai en un mois et que cette boite me sert aussi pour un usage professionnels…

Je deplore fortement le manque de feedback et prise en charge des clients depuis un certains temps chez Proximus lorsque je vois ce genre de soucis que je n’ai jamais eu jusque la car j’utilise cette boite depuis plus de 18 ans maintenant sans avoir eu aucuns soucis jusque la!

J’ose espérer qu’une solution va êre trouvée rapidement en tous cas!

Merci.

Niveau d'utilisateur 1

Effectivement, c’est assez handicapant, surtout pour certains mail important.. 

Peut on avoir confirmation que quelqu’un se penche actuellement sur le problème ? @VincentM ?

Merci d’avance.

Bonjour,

Même problème chez moi. Des messages vides vont et viennent.

Parfois également, Outlook perd la synchronisation et les derniers mails visibles datent alors de Décembre 2021. Puis ils reviennent. Puis re-disparaissent. Etc etc.

 

Niveau d'utilisateur 1

Bonjour j ai exactement le meme problème et cela vient bien de proximus car meme sur la boite mail sur votre site ca bug , il me dit que j ai 17 nouveaux messages et on ne voit rien et du coup sur Thunderbird ca bug aussi , donc le soucis vient bien de chez vous il ne sert a rien de demander si on a changer quelque chose le problème vient de chez vous et il serait bien de remédier a cela  car on peut recevoir des mails important

 

 

Niveau d'utilisateur 1

23h36 le 13 janvier et le problème est toujours présent :/ ….

  • nouveau test : via Proximus WebMail je me suis envoyé un mail sur une de mes adresse qui fonctionne encore dans toute les plateformes :
    -sur Proximus WebMail le message apparait bien dans les éléments envoyés
    -par contre rien reçu sur l’adresse à laquelle je l’ai envoyé !??
     
  • Autre point: lorsqu’on va dans les paramètres (Proximus Webmail) - dans Messagerie puis -comptes , mon nom apparait bien mais ,contrairement à ce que dit la FAQ Proximus, je ne peut pas “éditer” mon compte et vérifier les paramètres de celui-ci !???

En attente ...

Niveau d'utilisateur 2

Bonjour a tous, je  suis malheureusement également confronté a tous ces problèmes qui de par mes tentatives désespérées pour les résoudre, m’ont coutés la perte de tous mes contacts et messages en plus de l’alias “ skynet.be”  impossible a recréer puisque le domaine skynet.be  n’est plus proposé et remplacé par proximus.be :scream: . Bref une vrai cata !

 

Niveau d'utilisateur 2
Badge

Bonjour,

J’ai un souci un peu similaire avec l’inbox Skynet de mon épouse quand je m’accède via webmail sur pc win10 peu importe le navigateur et aussi via l’apps Proximus main pour iPhone (sous IOS 15.1). Depuis ce 13/1/2022, et il semble que cela soit lié à une mise à jour vers un nouveau web mail dixit votre support, le compteur de mails  s’affolent et est totalement  erroné et incohérent. De plus je retrouve dans l’inbox des mails avec comme expéditeur : (expéditeur inconnu) et comme sujet : ( aucun objet) et de plus ces mails sont datés 1 Jan 1970 (voir ci-dessous). 

Avec un client mail ex app native IOS, un seul message daté 1970 apparaît, les autres messages apparaissent correctement. 
Merci pour votre retour et l’aide pour solutionner ce souci. D’avance merci
 

Niveau d'utilisateur 1

Toujours silence radio de la part du support Proximus comme je vois???

Niveau d'utilisateur 2
Badge

Bonjour,

Pas d’update sur la situation à ma connaissance. En ce concerne l’innocence de mon épouse, avec des clients mails (sous IOS ou Win 10), le problème se limite à un compteur erroné. Par contre avec le webmail Proximus (via navigateur ou apps IOS), les e-mails sans sujet ni objet et daté 1970 sont toujours présents.

 

information supplémentaire concernant mon inbox pierre.fxxx, une redirection est active et je n’utilise donc jamais le webmail Proximus. Je viens de l’installer et le compteur est aussi erroné (532 mails) mais surtout, il semble que les messages ne soient plus effacés après transfert comme auparavant.

Bien cordialement 

Niveau d'utilisateur 2
Badge

… et je trouve dommage qu’il n’y ait pas un lien vers une documentation de cet incident ou plutôt de ce problème car il semble affecter un certain nombre de clients.

Niveau d'utilisateur 1

Je ne sais pas pour vous messieurs mais chez moi ça a l’air rétabli !??
mon mail fonctionne correctement que ce soit sur LiveMail (ou autre) , je n’ai plus de messages “fantôme” et plus de téléchargement illimités de messages…

bref , je croise les doigts, pour le moment tout va très bien …

si le problème a été trouvé/réglé , je déplore quand même qu’on laisse notre discussion ici sans réponses de la part d’un responsable :/

bon week-end à tous

Niveau d'utilisateur 2

Malheureusement, de mon côté rien ne va mieux et je ne peux lire les mails que d’une façon aléatoire entre la présence d’une roue de téléchargement  qui tourne inlassablement et listes de messages vides.

Le disfonctionnement de ce service ma déja  été sérieusement préjudiciable !

Niveau d'utilisateur 2
Badge

Bonjour, 

Effectivement la situation semble se stabiliser.

Voici le dernier update :

  • pour l’inbox  de mon épouse (ma00xxx@skynet.be) , il reste juste 7 messages sans destinataire ni objet et daté 1970. Ceux-ci sont ineffaçables .. sauf par un administrateur de Proximus mail
  • pour ma boîte mail pierre.fouxxx@Skynet.be) qui est automatiquement redirigée, c’est ok. La redirection fonctionne mais BÉMOL les mails transférés restent aussi dans l’inbox et ne sont plus automatiquement effacés comme auparavant.

bien cordialement 

Pierre

Niveau d'utilisateur 1

Vous avez bien de la chance @Foulapi car moi, rien n’a changer depuis 5 jours…

Concretement:

PC principale - Outlook 2019: plus aucun mails ne charge ni ne pars depuis le 12/10… (la syncronisation des dossier avec les serveurs se fait non stop et ne se termine jamais pour ma boite proximus alors que aucun soucis avec les autres..., voir photo ci joint)

 

 

Labtop - Outlook 2016: reçoit mais synchronise aussi non stop

Mac Book Pro - Mail: Reception et envois OK, mais avec chargement continuelle de plus de 2000 mail chaque jours…

Iphone - Mail: Reception et envois OK plus de soucis de synchronisation

Cela fait 5 jours que j’attends maintenant et je penses qu’il va falloir prendre des mesures adéquates afin que Proximus fasse le nécessaire pour solutionner le probleme car cela à asse durer pour ma part…

Je veux bien être patient mais en attendant on paient tous un abonnement qui ne remplit pas ces obligations!

 

 

Boujour,

Je rencontre le même problème sur une mailbox ma0****@skynet.be, l’accès à la mailbox en IMAP (via Outlook, Thunderbird ou le webmail) semble corrompu et de nombreux mails vides avec “expéditeur inconnu/aucun objet” polluent la boite, impossible de les supprimer, il réapparaissent immédiatement.

Par chance la récupération des mails semble toujours fonctionner correctement en POP3.

Niveau d'utilisateur 2

Toujours rien ! 

 

Bonjour ,

 

Même problème ,

 

Expéditeur et messages fantômes  depuis le 12/01.

Tous les messages après le 24/12 vont et viennent .

 

D’après un technicien Proximus que j’ai eu en ligne  , ils sont au courant et cela devrait résolu début de semaine prochaine .

 

Proximus victime d’un ramsonware ???

 

Niveau d'utilisateur 2
Anne, sœur Anne…  RAZ LE BOL !

 

Niveau d'utilisateur 1

J’ai oublié de préciser dans mon dernier message ou j’ai annoncé que ça fonctionnait de nouveau chez moi:

sur LiveMail:

j’ai fait une sauvegarde des mails importants, puis supprimer mes 3 comptes, ensuite tous réinstallés avec les paramètres en POP3 et non en IMAP ! pas sûr que ça sois la solution mais pour l’instant je n’ai plus de problème..

info: Win10 et Windows LiveMail 2012

 

Ps: ou je pense que malgré tout ce n’est pas la solution c’est que le webmail Proximus déconnais aussi et que maintenant tout re fonctionne normalement… 

je trouvais important de le préciser 

bon week-end.

Niveau d'utilisateur 1

Franchement cela laisse a désirer .; il va falloir combien de temps pour résoudre ce problème ? je pense franchement une fois que je vais récupérer ma boite mail changer et prendre un mail GMAIl car au moins la cela fonctionne .. et quand il y a un soucis 1 heure ou 2 après c’est réglé , chez belgacom c est loin d êtres des speedy gonzales , au prix ou on paye … il serait bien de bouger un peu vos techniciens ..

Commenter