Question

Modem 4G + BBOX3 led WAN ne s'allume pas


Badge

Bonjour;

Ce matin un technicien est passé m’installer un modem 4G pour améliorer ma vitesse de connection.

Pourtant depuis son passage, aucune différence constatée lors des speedtest.

Tout est parfaitement connecté, j’ai fait un reboot de la box et du modem.

Toutes les leds sont bien allumées bleues (modem et router) SAUF la led WAN de la BBOX qui reste éteint.

Après recherche cela pourrait venir du protocole MTCP qui n’est pas activé. Serait-il possible de vérifier et peut être solutionner le problème à distance?

Merci


18 commentaires

Niveau d'utilisateur 7
Badge +6

Hello @Jonathan D   Vous êtes pourtant bien connecté via les deux connexions. VDSL 20 mbps + le module 4G

 

De quel coté de la maison est le Module 4g ? Lidéal est qu’il soit proche d’une fenêtre dirigé vers l’Est

Badge

Merci pour votre réponse,

Le speed test me donne donc bien 20mbps, j’ai mis le modem coté fenêtre est mais rien ne change, j’ai 2 (parfois 3 bars réseaux sur le modem).

Mon router est BBOX 3 technicolor serait-il possible que ca vienne de lui?

 

Niveau d'utilisateur 7
Badge +6

Hello 

 

C’est possible que ca soit le modem. On peut toujours le changer

 

Mais 2 barres de 4g sur le modem 4g me semble peu aussi :(

 

On peut soit vous envoyer un nouvelle bbox ou alors je vous envoi un technicien qui fera l’installation si vous voulez

Badge

En le déplaçant je suis capable d’avoir les 3 barres 4G complètent.

Si il suffit juste d’installer la nouvelle bbox, pas besoin d’un technicien, brancher une bbox n’a rien de sorcier :D

Enfin je suis pour la solution la plus rapide :)

 

Merci encore pour votre réponse

Niveau d'utilisateur 7
Badge +5

Bonjour @Jonathan D 

J’ai encodé un échange de bbox, vous devriez recevoir la nouvelle ce jeudi 22 avril chez vous. Les instructions pour nous retourner l’ancienne bbox vous ont été envoyées par mail :slight_smile:

Badge

J’ai bien reçu le mail. Je reviendrai ici dire si ca a réglé le problème quand j’aurai reçu et installé la nouvelle bbox.

Bonne soirée à vous :)

Badge

Bonjour,

J’ai bien reçu ma nouvelle bbox et ca fonctionne, WAN s’allume enfin :D .

Malheureusement la vitesse de dowload varie entre 20mbps (comme auparavant) et 50mbps (qui fait plaisir), même si 3 barre sur modem 4G. 

Après speedtest connection 4G uniquement, je vois que c’est le réseau 4G  qui sature régulièrement malheureusement. Donc pas grand chose à y faire.

Merci à vous de vous êtes occuper de mon problème.

Maintenant plus qu’à attendre la fibre :sweat_smile:

Badge

Par contre bizarrement, l’upload lui n’a pas changé, il reste à 1,5 mbit/s (comme avant) et ne varie jamais

Niveau d'utilisateur 7
Badge +5

Bonjour @Jonathan D 

Merci pour le retour et content de voir que maintenant ça fonctionne ! La réception du modem 4G dépend de la charge du réseau donc il est “normal” que ça diminue à certaines heures… 

Badge

Bon ben dernier retour, j’ai complètement arrêté le modem 4G pcq en plus de n’augmenter que sporadiquement (1h ou 2 à 45-50mb puis redescend), il a l’effet contraire régulièrement!

Une connexion internet instable, le download qui planche entre 2-5 mbits puis remonte difficilement à 10 pour redescendre. Heureusement quand j’éteins le modem 4G je reviens à 16-18 (20 précédemment mais ca a diminué aussi). Je remarque aussi que ma vitesse sans modem 4G à perdu en qualité j’ai des spike de ping (ping qui est déjà à 35 en tps normal, pas fou).

Dire que je vis dans le centre de Liège et que la fibre est dans la rue… Ca fait encore plus mal:joy: . Des ouvriers proximus viennent sporadiquement faire des petits travaux depuis 3 mois ont installé meme le “répartiteur” fibre (pas sur du nom, mais une grosse boite où arrive des connexions fibres) dans la cave, mais personne ni au service client, ni mon syndic ne peuvent me dire quand ce sera prêt….. Chose amusante, je vois quand je vais sur le site pour tester la disponibilité fibre chez moi, il est dit que le syndic n’a pas accepté. Alors que j’ai vu moi meme les ouvrier de proximus travailler dans le batiment et que j’ai contact régulier avec le syndic….

 

Bref désolé de ce long monologue, mais je me réjouissais tellement d’avoir une connexion décente après 12 ans à payer plein tarif pour du médiocre que fallait que ca sorte.

Badge

Et quand je vais faire le test sur Vitesse connexion internet | Proximus pour ma ligne il me dit vitesse minimal 62,4mbps… Du coups, je ne comprends vraiment pas pourquoi c’est si lent, y a quand meme une sacré différence...

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Jonathan D 

Lorsque je fais une recherche, j’ai aussi comme résultat une possibilité d’être connecté sur du 70M avec une augmentation possible jusqu’à du 100M.

Pourriez-vous me donner vos disponibilités et mettre un numéro de contact pour un technicien dans votre profil svp, je vais encoder une intervention pour une migration.

Badge

Bonjour @David W 

Merci de votre réponse.

J’ai mis mon profil à jour avec numéro de contact et travaillant de nuit, je suis disponible demain (à tout hasard^^) et toute la semaine du lundi au vendredi de prochaine en 9h et 18h30.

Je tiens à préciser que le médiocre n’était en rapport qu’avec la qualité de connexion, pas des collaborateurs proximus qui je sais n’en peuvent rien.

Badge

Bonjour,

Je viens juste au nouvelle pour voir si un rendez vous technicien a ou va être fixé?

Niveau d'utilisateur 7
Badge +5

Bonjour @Jonathan D et merci de nous avoir communiqué les informations demandées :wink:

Grâce à celles-ci, je viens à l’instant d’encoder une demande d’intervention pour améliorer votre expérience internet. 
Le rendez-vous est donc confirmé pour lundi 03/05/2021 entre 12h30 et 16h30.

Un sms de confirmation vient normalement de vous être envoyé et le technicien pour sa part, vous téléphonera une demi-heure avant d’arriver chez vous.

Je vous invite cordialement à revenir sur ce topic pour nous dire comment l’intervention s’est passée et le débit est au rendez-vous :stuck_out_tongue_winking_eye:

Badge

Merci,

J'ai bien reçu le sms qui confirme le  rendez-vous.

Je croise les doigts :)

Bon week-end à vous.

Badge

Bonjour,

Le technicien est passé et comme la borne est à + d'1 km. Il ne peut rien faire. Et maintenant mon débit sans modem 4g 12 mb/s .

Voila plus qu'à attendre la fibre. 

Niveau d'utilisateur 7
Badge +6

@Adriano  va s’occuper de cela :) car la fibre est dispo déjà maintenant. Mais votre pack changera :)

Commenter