Outlook - Message de mon compte Skynet impossibles à marquer comme lus


Bonjour,

J’utilise l’application Outlook sur mon PC sous Windows 10 Pro.

J’ai 2 comptes mails, 1 Pro et 1 Perso (@skynet.be).

Pas de souci avec mon compte Pro.

Avec mon compte Perso (@skynet.be), je e parviens plus à marquer les messages comme lus.

Lorsque je le fais manuellement (clic droit, ...), tous repassent en “non lu” après quelques instants.

J’ai essayé tous les paramétrages dans Outlook, rien n’y fait.

Dans Webmail Proximus, sur le navigateur, tous les messages sont marqués comme lus ! 

Merci pour votre aide.


66 commentaires

Même problème pour moi (Win11, Thunderbird, adresse skynet). Avant de découvrir ce thread, j’avais tenté de vider le cache de Thunderbird, re-créer le profil, … tout cela sans succès. Dès que j’ouvre Thunderbird tout (ou presque) est remis en “non lu”. Par contre sur mon GSM avec Outlook, le compte Skynet est resté visible correctement.

Je viens de m’inscrire sur la page de “résolution” du problème qui visiblement n’est pas chez moi.

Espérons qu’ils fassent diligence.

Niveau d'utilisateur 1

Bonjour,

 

Pour redonner espoir aux autres, après m'être inscrit sur le formulaire adhoc, il semble que le souci soit résolu pour moi. J'ai reçu cette nuit toute une série d'emails qui avaient 1j de retard.

 

J'ai donc l'impression que je suis à nouveau en lien régulier avec les serveurs mail.

 

Oli

Niveau d'utilisateur 1

Bonjour,

Idem pour mon dernier problème (mails lus / non lus) en imap. Après inscription avec le formulaire proposé par Proximus, ce dernier soucis semble à présent être résolu depuis ce matin.

Courage à celles/ceux qui galèrent encore pour le moment.

Niveau d'utilisateur 5
Badge +1

Bonjour,
Soucis depuis 2 jours ,j ai aussi un compte skynet ,le soucis est que sur 1 abo proximus ,ne charge pas toujours les messages .donne parfois le message mauvais login blabla .
Et j ai des messages qui se perdent que sur l 1 des abo proximus.(thunderbird - Windows 10 21H2, et camera de sécurité)

En 30 ans j avais jamais eux de soucis avec les mails, et j en étai heureux ,là j’avoue je le suis moins

Bien à vous

Bonjour,

et bien voilà,

sans avoir rempli le formulaire ad-hoc, le problème a été résolu pour moi voici 3 jours et tout refonctionne parfaitement.

Comment, pourquoi ??? je suppose que Proximus ne donnera pas d’explication.

Mais bon voilà un problème en moins (jusqu’à nouvel ordre).

 

Bien à vous tou(te)s

 

Niveau d'utilisateur 1
Badge

Même problème également ! depuis 2 semaines

Niveau d'utilisateur 7
Badge +5

Bonjour,

et bien voilà,

sans avoir rempli le formulaire ad-hoc, le problème a été résolu pour moi voici 3 jours et tout refonctionne parfaitement.

Comment, pourquoi ??? je suppose que Proximus ne donnera pas d’explication.

Mais bon voilà un problème en moins (jusqu’à nouvel ordre).

 

Bien à vous tou(te)s

 

Bonjour @JPP1815 

Un programme analyse tous les comptes, détecte ceux qui sont endommagés et applique un script sur ces comptes. Cela peut prendre un certain temps et le formulaire permet de passer avant le programme ou de repasser après si lors d’une migration un compte a de nouveau été endommagé.

 

Bonjour,

et bien voilà,

sans avoir rempli le formulaire ad-hoc, le problème a été résolu pour moi voici 3 jours et tout refonctionne parfaitement.

Comment, pourquoi ??? je suppose que Proximus ne donnera pas d’explication.

Mais bon voilà un problème en moins (jusqu’à nouvel ordre).

 

Bien à vous tou(te)s

 

Bonjour @JPP1815 

Un programme analyse tous les comptes, détecte ceux qui sont endommagés et applique un script sur ces comptes. Cela peut prendre un certain temps et le formulaire permet de passer avant le programme ou de repasser après si lors d’une migration un compte a de nouveau été endommagé.

En tout cas, mon inscription via le formulaire semble avoir résolu la situation. Des tas de messages vides se sont retrouvés dans la poubelle, et les messages peuvent à nouveau être marqués comme lus.

Merci pour l’explication ci dessus.

Bonjour à tou(te)s

 

J'ai vendu la peau de l'ours un peu trop tôt.

Après 3 semaines de galère, tout avait semblé rentrer dans l'ordre durant 3 jours la semaine dernière.

Depuis tout s'est complètement "déglingué".

Sur le client PC (Thunderbird) des messages entrants, lus et  supprimés, réapparaissent de manière sporadique (une fois oui une fois non).

Une trentaine  de messages lus et supprimés depuis plus de 2 mois restent sur le serveur et sont impossibles à "manipuler" (supprimer, transférer etc...) via le WebMail. .

Après plusieurs tentatives j'ai enfin réussi à "nettoyer" complètement tous les fichiers de mon compte sur le serveur. Il ne restait donc plus aucun message où que ce soit.

Ce matin, 4 messages datant du mois de décembre (anciennement lus et supprimés) réapparaissent sur le serveur et sont transmis "à blanc" sur le client.

Toute tentative de suppression sur le client se solde par un message UID MOVE FAILED et toute tentative de suppression sur le serveur est impossible.

 

Bref rien ne s'arrange et ça va de mal en pis.

 

Mais que font donc les informaticiens de Proximus ???

 

Au prix de nos abonnements on est en droit d'exiger un service au minimum correct.

 

A noter que sur ce même client, mes autres comptes (Gmail, Outlook et Hotmail)  fonctionnent sans problème.

 

Enfin bon, l'espoir fait vivre.

 

Amitiés à tou(te)s et ... à bientôt ?

Niveau d'utilisateur 7
Badge +5

Bonjour @JPP1815

Je signale au service it que le problème est toujours présent avec votre adresse et je reviens vers vous dès que j’ai un retour!

en ce qui le concerne, la situation dure depuis plus d’un mois. Mes boites mail sont mixtes, privée et professionnelle ( je suis indépendant ) et c’est infernal de ne plus savoir quel courrier reste à traiter ou non.

Je viens de remplir le formulaire et m’étonne qu’il n’y ait nulle part de champ pour décrire le problème..

 

Je suis vieux ( plus que soixantenaire ) et cela me fait furieusement penser au temps de la R.T.T.

 

Niveau d'utilisateur 7
Badge +5

Bonjour @VTX 

Pourriez-vous indiquer dans votre profil l’adresse mail impactée et nous donner un détail du problème svp

@David W  

bonjour,

 

j’ai à nouveau rempli le formulaire avec mon adresse mail professionnelle, mais nulle part, je ne peux décrire le problème; les deux champs relatifs au problème sont des listes déroulantes sans aucune option libre. J’ai coché de mémoire ; autre et problème Outlook.

Je n’ai pas été contacté par les services Proximus contrairement à ce qui est annoncé.

 

Bonjour,

Sans rein faire le problème (No lu) avec mon adresse mail Skynet est résolu.

Merci

Le problème semble être résolu chez moi quelques jours après envoi du formulaire ad hoc.

Niveau d'utilisateur 7
Badge +5

Bonsoir @VTX et @stephan47 ,

Merci pour votre retour !

Commenter