Question

Perte de vitesse connexion internet


Bonjour,

 

Depuis quelques jours, je remarque que ma vitesse de connexion est moins bonne que précédemment.

Je tournais autour de 45-48 mbits/s là où je plafonne actuellement à 24-27 mbits/s… Rien n’a changé dans ma configuration.

 

J’ai contacté le service client par téléphone, mais comme souvent, à part un x-ème redémarrage de la bbox “qui va tout régler mais qui ne règle rien”, je tente ma chance par ici…

 

Merci d’avance,


7 commentaires

Niveau d'utilisateur 7
Badge +4

Vérifiez la vitesse mnimale garantie à votre adresse (de préférence comme nouveau client) via 

https://www.proximus.be/nl/id_cr_intspeedt/particulieren/internetabonnementen-voor-iedereen/kies-jouw-optie/speedtest-internet-connectie.html#/input

 

Il est possible que le Dynmaic Line Management system (DLM) a détecté des perturbations sur le câble de distribution local et a temporairement diminué votre vitesse 

 

Les speedtests ont-ils été exécutés en câble utp/ethernet avec tout les autres appareils éteints

 

Si vous disposez d’une Bbox type Sagem le Sagemtool puisse vous fournir des détails sur la situation de votre ligne (comme user avec le user password présent sur la Bbox)

Paramètres importants

current/maximum bit rate en Mbps

noise margin en dB (si » 10 dB une augementation de la vitesse est en principe possible)

DLM profile/ROP compatible/modem compatible/vectorised: yes/no

profile name

distance en m 

 

Eventuellement vous pouvez aussi essayer unTBF via machine vocale 0800 22424 (avec votre n° client)

Merci pour la réponse rapide

 

pour les speedtests, qu’ils soient effectués en filaire comme en wifi, les résultats sont équivalents.

 

ma bbox3 est une technicolor donc c’est mort pour le test

 

Qu’entendez-vous par ceci : “essayer unTBF via machine vocale 0800 22424 (avec votre n° client)”

Niveau d'utilisateur 7
Badge +4

=

éventuellement contactez le n° 0800 22424 et suivez les instructions de la machine vocale

mais vous pouvez aussi attendre la réaction d’un collaborateur Proximus sur ce forum publique

&

la vitesse minimale garantie à votre adresse est-elle atteinte (cfr message ci-dessus);

si non il y a un problème à résoudre par Proximus

si oui le DLM pourrait éventuellement augmenter la vitesse obtenue à nouveau dans les prochains jours/semaines suivantes (tant que le clients dont les paires de cuivre se trouvent dans le même câble de distribution ne se perturbent pas les uns les autres)

 

 

 

Niveau d'utilisateur 4
Badge +7

Bonjour @Nicolas 16471,

Pour une raison que j’ignore, il y avait un problème dans votre profil, j’ai réinitialisé et refait toute la configuration et ça devrait rentrer dans l’ordre.

Patientez jusqu’à 15jours pour avoir une amélioration de vitesse et revenez sur ce topic pour nous tenir au courant ! :relaxed:

Bonjour @Cédric B ,

 

ok merci, espérons que ça revienne vite parce qu’aujourdhui c’est encore pire qu’avant… 12-13mbits max...

Niveau d'utilisateur 4
Badge +7

En effet @Nicolas 16471

Vous faites bien de le signaler car votre profil n’était pas passé en vectoring :sweat_smile:
Vous devriez voir une différence :wink:  

Merci

Pour le moment je suis à 20 Mbit/s plus ou moins, loin des 45 que j’avais il y a qq temps mais attendons donc 2 semaines comme vous l’avez noté.

Je ne manquerai pas de revenir donner des nouvelles 

 

Bon week-end à tous 

Commenter